<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1" lang="fr-FR">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://mirastnews.net/xmlrpc.php" />
<title>L’épidémie sans fin: la stratégie de Macron pour éviter la mise en accusation et le procès pour haute trahison &#8211; MIRASTNEWS</title>
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//mirastnewscom.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="MIRASTNEWS &raquo; Flux" href="https://mirastnews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MIRASTNEWS &raquo; Flux des commentaires" href="https://mirastnews.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MIRASTNEWS &raquo; L’épidémie sans fin: la stratégie de Macron pour éviter la mise en accusation et le procès pour haute&nbsp;trahison Flux des commentaires" href="https://mirastnews.net/2020/10/29/lepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48931"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css?m=1459241938h&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJydkdFuwyAMRX9oDmumRerDtG8xwaK0EBA2zbKvH0FdVa1TOu0FYXOPr43VnGCMk9AkSvtoIfli3cRqjtmgYWV91Oi7kflJPdKGAwS0+OkmgnN/x4RyJTJ5FDKQIsuPaAvz7kSsjiQJxxO06E7+rbWlhpqyrS+Z1L7ru17p4rxZm2+4zpgXxbJ4+kOZRt244xKLgM3O/LdERnGT5Qf4GC9Y30YwjuWag9/Rmy9bh6/5kFBWRSDjkDyFKtvCZmcs1dVUyeUOQh/bSKo2oHXKxAz1DK4EkEP1alt6D2+74fllt++H4fX4BV/O7Rg=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IGidM5oX4LHXGLpq0Y00Z+vRGBZ0Kend++A4JjL1rU1SMClJczyVQzNAmEYsc0wnN5Y9kbskMCGJSMjo/xaOYbGqHYgv9gEJFQDonPvgLRYSsZ8YvYHLESPuAmgGLtelE6NiPoCg9e7XRvwMBk+PUeqUU34w7sKfhFzrgjlMwGe7fv+wN2sqmqteLalUvm+Z4BZdYeOk=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='scripts-js-extra'>
var ajaxurl = "https:\/\/mirastnewscom.wordpress.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"112205875","siteName":"MIRASTNEWS","siteURL":"https:\/\/mirastnews.net","icon":"<img alt='' src='https:\/\/mirastnewscom.files.wordpress.com\/2020\/04\/cropped-logo-miratsnewz.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmirastnews.net%2F2020%2F10%2F29%2Flepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison%2F&signup_flow=account&domain=mirastnews.net","themeURL":"","xhrURL":"https:\/\/mirastnews.net\/wp-admin\/admin-ajax.php","nonce":"67efc33ae9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"aeff18cc36\" \/>","referer":"https:\/\/mirastnews.net\/2020\/10\/29\/lepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison\/","canFollow":"1","feedID":"49300331","statusMessage":"","customizeLink":"https:\/\/mirastnewscom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmirastnewscom.wordpress.com%2F2020%2F10%2F29%2Flepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison%2F","postID":"92993","shortlink":"https:\/\/wp.me\/p7ANSb-obT","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/mirastnews.net\/92993","statsLink":"https:\/\/wordpress.com\/stats\/post\/92993\/mirastnews.net","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: MH Magazine","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;185 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmirastnews.net%2F2020%2F10%2F29%2Flepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison%2F&signup_flow=account&domain=mirastnews.net\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydkG0KwjAMhi9kLRMd7od4Ba9Qt2zLaNLapup2eqvu1wRBIRDy8eRNom9eIdc2NRD1kO2SIIyzWw9xpXND7ViA5Vknd0YLKkUIpsu5DLdu2UdJeZs65KgDWCPQKO+iLKIlJT1QXsIHIEykqVdkOjMhw1u4gcA4hd+w+ZDWwj1azCN+wwV5ZHP9SzNXRcZT7+TjQd/5WAf0r/8c6VDsqqLclPtqOzwALzihDg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mirastnewscom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le sénateur Loeffler présente un projet de loi pour mettre fin à la censure «anti-Américaine et anti-démocratique» de Big&nbsp;Tech' href='https://mirastnews.net/2020/10/29/le-senateur-loeffler-presente-un-projet-de-loi-pour-mettre-fin-a-la-censure-anti-americaine-et-anti-democratique-de-big-tech/' />
<link rel='next' title='Davantage de réinfections du SRAS-CoV-2 signalées, mais un événement encore&nbsp;rare' href='https://mirastnews.net/2020/10/30/davantage-de-reinfections-du-sras-cov-2-signalees-mais-un-evenement-encore-rare/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://mirastnews.net/2020/10/29/lepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison/" />
<link rel='shortlink' href='https://wp.me/p7ANSb-obT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmirastnews.net%2F2020%2F10%2F29%2Flepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmirastnews.net%2F2020%2F10%2F29%2Flepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="L’épidémie sans fin: la stratégie de Macron pour éviter la mise en accusation et le procès pour haute trahison" />
<meta property="og:url" content="https://mirastnews.net/2020/10/29/lepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison/" />
<meta property="og:description" content="Editeur ER: Voir aussi cet article que nous avons publié aujourd&rsquo;hui par Thierry Meyssan intitulé Covid: un couvre-feu en France, à quelle fin? Alexandre Gerbi nous rappelle utilement que c&amp;r…" />
<meta property="article:published_time" content="2020-10-29T22:09:22+00:00" />
<meta property="article:modified_time" content="2020-10-30T02:09:27+00:00" />
<meta property="og:site_name" content="MIRASTNEWS" />
<meta property="og:image" content="https://mirastnewscom.files.wordpress.com/2019/07/5d1b43a309fac261708b4567.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="348" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@Jdd_MOUTSINGA" />
<meta name="twitter:site" content="@Jdd_MOUTSINGA" />
<meta name="twitter:text:title" content="L’épidémie sans fin: la stratégie de Macron pour éviter la mise en accusation et le procès pour haute&nbsp;trahison" />
<meta name="twitter:image" content="https://mirastnewscom.files.wordpress.com/2019/07/5d1b43a309fac261708b4567.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://mirastnews.net/osd.xml" title="MIRASTNEWS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MIRASTNEWS" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Informations capitales, stratégiques et véridiques" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://mirastnews.net/feed/;icon-uri=https://mirastnewscom.files.wordpress.com/2020/04/cropped-logo-miratsnewz.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Editeur ER: Voir aussi cet article que nous avons publié aujourd&#039;hui par Thierry Meyssan intitulé Covid: un couvre-feu en France, à quelle fin? Alexandre Gerbi nous rappelle utilement que c&#039;est toute la classe politique (ainsi que les médias bien sûr), y compris des notables comme Le Pen et Mélenchon, qui sont complices de cette trahison&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://mirastnewscom.files.wordpress.com/2016/06/china.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'mh-magazine', amp: false, siteid: 112205875, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://mirastnews.net/2020/10/29/lepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison/amp/"><link rel="icon" href="https://mirastnewscom.files.wordpress.com/2020/04/cropped-logo-miratsnewz.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://mirastnewscom.files.wordpress.com/2020/04/cropped-logo-miratsnewz.jpg?w=139" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mirastnewscom.files.wordpress.com/2020/04/cropped-logo-miratsnewz.jpg?w=139" />
<meta name="msapplication-TileImage" content="https://mirastnewscom.files.wordpress.com/2020/04/cropped-logo-miratsnewz.jpg?w=139" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7ANSb&#038;cscache=6&#038;csrev=46" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-92993 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
	<aside class="header-widget">
		<div id="text-6" class="sb-widget widget_text">			<div class="textwidget"><a href="https://fr-fr.facebook.com"><img class="alignnone size-full wp-image-242" title="Facebook" alt="Facebook" src="https://mirastnewscom.files.wordpress.com/2016/06/logo_facebook.png" width="25" height="25" /></a>
<a href="https://twitter.com"><img class="alignnone size-full wp-image-481" title="Twitter" alt="Twitter" src="https://mirastnewscom.files.wordpress.com/2016/06/twitter.jpeg" width="25" height="25" /></a>
<a href="https://plus.google.com"><img class="alignnone size-full wp-image-484" title="Google+" alt="Google+" src="https://mirastnewscom.files.wordpress.com/2016/06/google.jpeg" width="25" height="25" /></a>
<a href="https://www.youtube.com"><img class="alignnone size-full wp-image-487" title="YouTube" alt="YouTube" src="https://mirastnewscom.files.wordpress.com/2016/06/youtube.png" width="25" height="25" /></a></div>
		</div>	</aside>
<div class="container mh-mobile">
			<div id="atatags-1122058752-5f9bbb7feeb9b"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-1122058752-5f9bbb7feeb9b',
						location: 110,
						formFactor: '002',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><header class="header-wrap">
		<a href="https://mirastnews.net/" title="MIRASTNEWS" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://mirastnewscom.files.wordpress.com/2016/06/cropped-original-logos_2016_jun_1181-57530a1059770-e14659225626292.jpg" height="139" width="170" alt="MIRASTNEWS" />
<div class="logo logo-overlay">
<h1 class="logo-name">MIRASTNEWS</h1>
<h2 class="logo-desc">Informations capitales, stratégiques et véridiques</h2>
</div>
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-navigation-container"><ul id="menu-menu-navigation" class="menu"><li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-324"><a href="https://mirastnews.net/">Accueil</a></li>
<li id="menu-item-2233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2233"><a href="https://mirastnews.net/category/politique/">Politique</a></li>
<li id="menu-item-2234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2234"><a href="https://mirastnews.net/category/international/">International</a></li>
<li id="menu-item-2235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2235"><a href="https://mirastnews.net/category/europe/">Europe</a></li>
<li id="menu-item-2236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2236"><a href="https://mirastnews.net/category/economie/">Economie</a></li>
<li id="menu-item-2237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2237"><a href="https://mirastnews.net/category/high-tech/">High-Tech</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="https://mirastnews.net/archive/">Archives</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="https://mirastnews.net/contact/">Contact</a></li>
</ul></div>	</nav>
	</header>
		<section class="news-ticker clearfix">
			<div class="ticker-title">
				A la Une			</div>
							<div class="ticker-content">
					<ul id="ticker">
													<li class="ticker-item">
								<a href="https://mirastnews.net/2020/10/30/davantage-de-reinfections-du-sras-cov-2-signalees-mais-un-evenement-encore-rare/" title="Davantage de réinfections du SRAS-CoV-2 signalées, mais un événement encore&nbsp;rare">
							<span class="meta ticker-item-meta">
							30 octobre 2020 in High-Tech // 							</span>
							<span class="meta ticker-item-title">
								Davantage de réinfections du SRAS-CoV-2 signalées, mais un événement encore&nbsp;rare							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://mirastnews.net/2020/10/29/lepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison/" title="L’épidémie sans fin: la stratégie de Macron pour éviter la mise en accusation et le procès pour haute&nbsp;trahison">
							<span class="meta ticker-item-meta">
							29 octobre 2020 in Europe // 							</span>
							<span class="meta ticker-item-title">
								L’épidémie sans fin: la stratégie de Macron pour éviter la mise en accusation et le procès pour haute&nbsp;trahison							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://mirastnews.net/2020/10/29/le-senateur-loeffler-presente-un-projet-de-loi-pour-mettre-fin-a-la-censure-anti-americaine-et-anti-democratique-de-big-tech/" title="Le sénateur Loeffler présente un projet de loi pour mettre fin à la censure «anti-Américaine et anti-démocratique» de Big&nbsp;Tech">
							<span class="meta ticker-item-meta">
							29 octobre 2020 in Politique // 							</span>
							<span class="meta ticker-item-title">
								Le sénateur Loeffler présente un projet de loi pour mettre fin à la censure «anti-Américaine et anti-démocratique» de Big&nbsp;Tech							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://mirastnews.net/2020/10/29/photos-les-rebelles-du-sahara-occidental-obtiennent-le-passage-de-la-frontiere-exigent-la-mission-de-lonu-pour-les-droits-de-lhomme/" title="Photos: Les rebelles du Sahara occidental obtiennent le passage de la frontière, exigent la mission de l&rsquo;ONU pour les droits de&nbsp;l&rsquo;homme">
							<span class="meta ticker-item-meta">
							29 octobre 2020 in Afrique // 							</span>
							<span class="meta ticker-item-title">
								Photos: Les rebelles du Sahara occidental obtiennent le passage de la frontière, exigent la mission de l&rsquo;ONU pour les droits de&nbsp;l&rsquo;homme							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://mirastnews.net/2020/10/29/microsoft-multiplie-ses-benefices-millionnaires-grace-au-coronavirus/" title="Microsoft multiplie ses bénéfices millionnaires grâce au&nbsp;coronavirus">
							<span class="meta ticker-item-meta">
							29 octobre 2020 in Economie // 							</span>
							<span class="meta ticker-item-title">
								Microsoft multiplie ses bénéfices millionnaires grâce au&nbsp;coronavirus							</span>
								</a>
							</li>
																	</ul>
				</div>
					</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-92993" class="post-92993 post type-post status-publish format-standard has-post-thumbnail hentry category-europe tag-coronavirus tag-covid-19 tag-emmanuel-macron tag-epidemie tag-haute-trahison tag-verrouillages">
	<header class="post-header">
		<h1 class="entry-title">L’épidémie sans fin: la stratégie de Macron pour éviter la mise en accusation et le procès pour haute&nbsp;trahison</h1>
		<p class="meta post-meta">Posted le <span class="updated">29 octobre 2020</span>  par <span class="vcard author"><a class="fn" href="https://mirastnews.net/author/mirastnews/">mirastnews</a></span>  in <a href="https://mirastnews.net/category/europe/" rel="category tag">Europe</a> // 0 Comments</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://mirastnewscom.files.wordpress.com/2019/07/5d1b43a309fac261708b4567.jpg" rel="prettyPhoto"><img src="https://mirastnewscom.files.wordpress.com/2019/07/5d1b43a309fac261708b4567.jpg?w=620&h=264&crop=1" alt="" title="5d1b43a309fac261708b4567" /></a>
</div>
		
<figure class="wp-block-image is-resized"><img loading="lazy" src="https://i2.wp.com/tapnewswire.com/wp-content/uploads/2020/10/MacronTreasonLockdown-300x135.jpg" alt="" class="wp-image-155123" width="579" height="261" /></figure>



<p>Editeur ER: Voir aussi cet article que nous avons publié aujourd&rsquo;hui par Thierry Meyssan intitulé Covid: un couvre-feu en France, à quelle fin?</p>



<p>Alexandre Gerbi nous rappelle utilement que c&rsquo;est toute la classe politique (ainsi que les médias bien sûr), y compris des notables comme Le Pen et Mélenchon, qui sont complices de cette trahison du peuple.</p>



<p>Quand les gens se réveilleront-ils?</p>



<p>********</p>



<p><strong>L’épidémie sans fin: la stratégie de Macron pour éviter la mise en accusation et le procès pour haute trahison</strong></p>



<p><strong>ALEXANDRE GERBI</strong></p>



<p><strong>«L&rsquo;épidémie qui ne finit jamais»: c&rsquo;est le scénario délirant, le «storytelling» surréaliste que Macron, son gouvernement et leurs intermédiaires médiatiques nous servent sans relâche depuis des mois.</strong></p>



<p>Et comme des lapins dans les phares d&rsquo;une voiture qui est sur le point de les écraser, une bonne partie des Français avale encore et encore tous ces mensonges. Certains esprits, se croyant sagaces, murmurent que le président de la République est incompétent, qu&rsquo;il est sous le joug de son administration, qu&rsquo;il s&rsquo;est égaré, voire est devenu fou. Explications naïves. Car derrière le très grand «peu importe» apparent, derrière cette politique vrai-faux de Gribouille, un gigantesque écran de fumée se tisse pour les Français. Retour sur les tenants et les aboutissants de l&rsquo;escroquerie géante dont le pays est victime. Mais aussi sur l&rsquo;épée non moins colossale de Damoclès, qui plane au-dessus de la tête d&rsquo;Emmanuel Macron. Ce dernier entend sauver sa propre peau. Par tous les moyens.</p>



<p>Un nombre croissant de Français s&rsquo;interrogent: pourquoi le gouvernement et ses agents des médias continuent-ils de tirer la sonnette d&rsquo;alarme sur Covid-19, alors qu&rsquo;il est clairement établi que son taux de létalité varie, selon les études, entre 0,1% et 0,6%? Emmanuel Macron lui-même, lors de son entretien du 14 octobre 2020, a reconnu que le taux de létalité était de l&rsquo;ordre de 0,6%. Bien sûr, ni Anne-Sophie Lapix ni Gilles Bouleau, journalistes disciplinés, n&rsquo;ont eu l&rsquo;idée d&rsquo;interroger le chef de l&rsquo;Etat sur la pertinence de la détention générale et des couvre-feux face à un taux de mortalité aussi bas…?</p>



<p>Pourtant, cette question aurait dû être posée à Macron. Ainsi que bien d&rsquo;autres.</p>



<p>Par exemple, il aurait dû être demandé:</p>



<p>Pourquoi, alors que le gouvernement a décidé et justifié l&rsquo;internement général de mars à mai 2020 par le manque de lits d&rsquo;hôpital, et que le même gouvernement a annoncé la «deuxième vague» depuis, pourquoi le gouvernement n&rsquo;en a-t-il pas créé jusqu&rsquo;à aujourd&rsquo;hui?</p>



<p>&nbsp;&nbsp;&nbsp; Pourquoi a-t-il fermé les écoles, les collèges, les universités alors que les moins de 30 ans ne sont presque tous pas affectés par cette maladie, et que la circulation du virus chez les jeunes est l&rsquo;une des conditions de la vaccination collective et donc de la disparition du virus. épidémie?</p>



<p>&nbsp;&nbsp;&nbsp; Pourquoi cette accumulation de mesures absurdes et incohérentes, allant jusqu&rsquo;au port de masques, d&rsquo;abord déclarées inutiles par le gouvernement, puis imposées à l&rsquo;ensemble de la population, y compris en plein air, alors que, comme l&rsquo;affirment de nombreux épidémiologistes, cela ne sert à rien, sauf à défigurer les rues de France pour rendre le spectre du virus omniprésent?</p>



<p>&nbsp;&nbsp;&nbsp; Pourquoi, comme beaucoup l&rsquo;ont dénoncé, a-t-il été décrété en septembre 2020 la fermeture, à Marseille puis dans d&rsquo;autres villes, de bars, restaurants, salles de sport, tous les établissements déjà gravement fragilisés par des mois de lock-out, alors que les transports en commun restent actifs et encombrés la légalité la plus parfaite?</p>



<p>&nbsp;&nbsp;&nbsp; Pire encore, dernier fantasme du gouvernement macronien: pourquoi imposer un 21 heures. couvre-feu dans neuf métropoles françaises, qui, en plus des secteurs mentionnés ci-dessus, ravage le secteur du divertissement et bafoue les libertés civiles fondamentales, autrefois considérées comme sacrées?</p>



<p>Cette liste de questions n&rsquo;est bien entendu pas exhaustive. Et de plus en plus de Français ont l&rsquo;impression de vivre dans un scénario où l&rsquo;ubuesque se dispute avec le kafkaïen, sur fond de triomphe de l&rsquo;absurde…</p>



<p><strong>Les limites de l&rsquo;absurdité</strong></p>



<p>Il est presque amusant que l&rsquo;absurde soit si surprenant aujourd&rsquo;hui, alors que l&rsquo;absurde semblait parfaitement normal et était même applaudi par la plupart des gens pendant si longtemps. «Je reste à la maison, je sauve des vies», ont répété les drageons, s&rsquo;octroyant un certificat d&rsquo;héroïsme dans la foulée, comme si les vies en question n&rsquo;avaient pas pu se sauver en appliquant les mesures de précaution ad hoc?</p>



<p>En fait, presque tout est absurde depuis le début de l&rsquo;épidémie de Covid-19. En commençant par le verrouillage général lui-même. Nous connaissons la blague:</p>



<p>«Quel organe le coronavirus détruit-il le plus? Le cerveau…&nbsp;&raquo;</p>



<p>Comme quelques autres à l&rsquo;époque, je l&rsquo;ai écrit dès mars dans les colonnes d&rsquo;AgoraVox, au début dudit lock-out général: puisque Covid-19 ne tue que des personnes âgées ou très âgées ou souffrant de pathologies lourdes, et depuis épargne presque totalement le reste de la population, surtout les plus jeunes, il a fallu se limiter à confiner les personnes à risque. C&rsquo;était pourtant simple à comprendre: un confinement ciblé aurait permis, tout autant que le verrouillage général, de limiter la propagation du virus parmi les personnes vulnérables, de limiter la surpopulation des unités de soins intensifs (puisque c&rsquo;était là le principal argument …), Sans nuire à l&rsquo;économie.</p>



<p><strong>Mieux encore, cette stratégie aurait abouti à une vaccination de masse, et donc à la disparition rapide de la maladie. Ce point est évidemment essentiel.</strong></p>



<p>Mais étrangement, Macron, Philippe et leur gouvernement ont choisi d&rsquo;imposer le lock-out,… pendant la bagatelle de deux mois (du 17 mars au 11 mai)! Et pour faciliter le consentement des foules, nos aimables dirigeants ont fait croire, avec l&rsquo;aide des médias répétant toute la journée la même propagande alarmiste, éminemment anxiogène et surtout éminemment fausse, selon laquelle toute la population du pays était menacée. , et qu&rsquo;une hécatombe dévastatrice attendait tous les groupes d&rsquo;âge.</p>



<p>Personne ne le nie aujourd&rsquo;hui: c&rsquo;était complètement faux &#8230;</p>



<p>Rappel: taux de létalité de Covid-19, selon le propre aveu de Macron dans son entretien du 14 octobre 2020: 0,6%. Ce chiffre étant un maximum, certaines études, prenant en compte même des cas non détectés, parlent d&rsquo;un niveau plutôt de l&rsquo;ordre de 0,1 à 0,3%. C&rsquo;est-à-dire à peine plus élevé qu&rsquo;une grosse grippe (ER: Non. Selon nos recherches, la «pandémie» est en ligne avec une saison grippale modérée, ce qui est un point important à souligner car les saisons grippales sévères occasionnelles peuvent voir beaucoup taux de mortalité plus élevés). Avec cette différence, la grippe peut tuer à tout âge, y compris les enfants. (ER: Ce qui est vrai. La grippe, contrairement à «covid», peut tuer les jeunes.)</p>



<p><strong>Précisons que l&rsquo;information permettant de savoir que ce coronavirus ne tuait essentiellement que des personnes âgées, très âgées et / ou très fragiles, était parfaitement disponible dès ce fameux mois de mars 2020, au moment même où Macron et Philippe ont déclenchés le verrouillage général. Nous l&rsquo;avions dit, avec d&rsquo;autres, dès le 23 mars, dans les colonnes d&rsquo;AgoraVox…</strong></p>



<p>Rappelons aussi cette autre évidence: la conséquence du verrouillage de dizaines de millions de Français, mise en quarantaine totale de près de deux mois puis prolongée de diverses manières et plus ou moins strictes jusqu&rsquo;à aujourd&rsquo;hui, est la mise en danger, voire la destruction de des pans entiers de l’économie. Sans parler des innombrables cas de dommages collatéraux &#8211; suicides, personnes âgées mourant de chagrin de ne plus voir leurs proches, cancers et autres pathologies graves non détectées ou non traitées, commerçants ruinés ou employés licenciés, dont certains, encore une fois, vont se suicider… Tout cela conduit à un aboutissement, un manque de vaccination collective (on ne le dira jamais assez) rendant l&rsquo;épidémie elle-même possible pour un rebond de l&rsquo;épidémie! Cette liste de calamités, bien sûr et encore une fois, n&rsquo;est pas exhaustive…</p>



<p>À ce stade de la réflexion, à moins que l&rsquo;on ne prenne Macron pour un imbécile complet, ce qu&rsquo;il n&rsquo;est évidemment pas, une question se pose: puisque le verrouillage général était une mesure manifestement inappropriée, absurde et à bien des égards même nuisible et contre-productive, quel est alors son véritable objectif ?</p>



<p><strong>Les «vertus» du verrouillage général</strong></p>



<p>Bien sûr, démolissant les hôpitaux publics dans le sillage de ses prédécesseurs, Macron pouvait espérer, avec la quarantaine générale, une mesure draconienne, donner l&rsquo;illusion qu&rsquo;il prenait le taureau par les cornes et cherchait à réparer ses propres dommages. Contre-mouvement habile du pompier pyromane…</p>



<p>Mais l&rsquo;ampleur du coût de l&rsquo;opération, tant pour les finances de l&rsquo;Etat que pour l&rsquo;économie du pays, permet de douter de cette explication.</p>



<p><strong>En réalité, un examen des faits indique que l&rsquo;enfermement général avait un autre objectif, beaucoup plus large et plus profond: permettre à Macron de faire tout ce qui lui était impossible en temps normal.</strong></p>



<p>En fait, le blocus du pays et sa ruine programmée ont soudainement rendu possible, et le rendront encore plus à l&rsquo;avenir, ce qui était impensable jusque-là: museler le peuple et instaurer une forme de dictature.</p>



<p>Ainsi, du jour au lendemain, avec la vague d&rsquo;une baguette magique, les Gilets jaunes ont été neutralisés.</p>



<p>Dans le même temps, dès le 25 mars, dix jours à peine après le début du verrouillage général, des aspects essentiels du Code du travail ont été suspendus jusqu&rsquo;à nouvel ordre (les 25 ordonnances).</p>



<p>Par la suite, la Sécurité sociale a été saignée à sec, notamment par la multiplication des tests durant l&rsquo;été et en septembre, des milliards d&rsquo;euros gaspillés pour rien, sinon pour donner l&rsquo;illusion d&rsquo;une reprise de l&rsquo;épidémie, les tests étant rendus hypersensibles au point de absurdité… avec pour effet de créer des milliers de faux positifs, comme l&rsquo;expliquent le professeur Christian Perronne et le professeur Jean-François Toussaint.</p>



<p><strong>Cerise sur le gâteau géante: la dette de l’État a explosé comme jamais auparavant: au moins 500 milliards d’euros, et ce n’est que le début…</strong></p>



<p><strong>Détruire la France pour la remodeler sur le modèle ultra-libéral</strong></p>



<p>Ainsi, à travers le verrouillage général inepte et ses séquelles toujours en cours, y compris le couvre-feu, Macron a dévasté, et est toujours dévastateur, de la France comme jamais </p>



<div class="wp-block-image"><figure class="alignright is-resized"><img loading="lazy" src="https://i2.wp.com/tapnewswire.com/wp-content/uploads/2020/10/Macron-copie-8.jpg" alt="" class="wp-image-143045" width="-607" height="-336" /></figure></div>



<p>auparavant.</p>



<p>A l&rsquo;image de l&#8217;empereur Néron brûlant Rome pour la reconstruire à son fantasme, Jupiter pourra ainsi remodeler la France à son goût, ou plutôt au goût de ses maîtres, les ploutocrates ultra-libéraux.</p>



<p>Seuls quelques désespérément naïfs l&rsquo;ignorent encore: dans le sillage de ses prédécesseurs, c&rsquo;était la mission de Macron dès le départ, c&rsquo;est pourquoi, au prix d&rsquo;une propagande médiatique sans précédent et d&rsquo;une série de complots médiatiques-judiciaires, il a été placé en 2017 au Palais de l’Élysée par les ploutocrates: à savoir l&rsquo;extension du domaine du capitalisme ultralibéral, grâce à la liquidation des gains sociaux et à la privatisation sur tous les fronts. Notamment celle de la Sécurité sociale au profit des mutuelles privées, c&rsquo;est-à-dire au profit des fonds de pension, comme le géant Black Rock dont Macron est un ami, et qui ne savent que faire de leurs milliers de milliards de dollars.</p>



<p><strong>La privatisation de la Sécurité sociale, qui était dans les tuyaux bien avant la crise engendrée par le lock-out général, n&rsquo;est qu&rsquo;un exemple de ce que cette crise, fabriquée de toutes pièces par Macron, ses serviteurs et ses dupes, va rendre possible.</strong></p>



<p>Macron partage cette stratégie avec nombre de ses homologues internationaux, notamment en Europe, car il est clair que Macron n&rsquo;est pas la seule marionnette des ploutocrates à travers le monde, qui tirent les ficelles de nombreux chefs de gouvernement. Tout comme Big Pharma ne se limite pas à corrompre uniquement les dirigeants français et autres sociétés savantes, comme l&rsquo;explique le Pr Didier Raoult, pointant notamment le laboratoire américain Gilead, devant la commission parlementaire.</p>



<p>Soulignons également ceci: contrairement à ce qui se répète régulièrement, Covid-19 n&rsquo;est pas la cause du désastre économique et social. La vraie cause de ce désastre est le verrouillage général et ses conséquences, ce que rien n’était nécessaire, puisque, répétons-le, un verrouillage ciblé des personnes en danger aurait tout aussi bien fait. En d&rsquo;autres termes, et là encore, il faut le marteler: le coronavirus n&rsquo;est pas la cause de ce verrouillage général, mais son prétexte. Ce qui est évidemment très différent.</p>



<p>En attendant, le résultat est là et le sera encore plus dans les mois et les années à venir: l&rsquo;économie étant dévastée, l&rsquo;Etat verra les recettes fiscales et autres taxes fondre comme la neige au soleil. Une ruine très pratique, comme nous le verrons…</p>



<p><strong>Privatiser à tout prix et anéantir le modèle social français: extension du secteur lucratif</strong></p>



<p>En 2021, 2022 et dans les années suivantes, ses finances s&rsquo;effondrant, le pays écrasé par une dette publique vertigineuse, le gouvernement, corrompu par Macron ou son successeur, pourra justifier, avec un air de regret, la privatisation des prestations de service. «Mes chers compatriotes, l&rsquo;État est ruiné, nous n&rsquo;avons plus les moyens, nous n&rsquo;avons plus le choix, et croyez-moi, mon cœur saigne, etc.». Une fois privatisés, les anciens services publics deviendront des vaches à lait pour les intérêts privés, y compris les étrangers, qui se feront un plaisir de les reprendre.</p>



<p>Nous avons tous à l&rsquo;esprit, parmi d&rsquo;innombrables exemples, le précédent des autoroutes. Qu&rsquo;on se le dise, le processus est déjà en cours, tout sera dans l&rsquo;ordre: les hôpitaux, les aéroports, les routes, les barrages hydroélectriques, les voies ferrées, mais aussi l&rsquo;éducation nationale et les universités, voire la police (la gestion des radars, qui tabassent les automobilistes français, ont déjà été en partie confiés au secteur privé) et enfin, un jour, pourquoi pas, soyons fous, l&rsquo;armée. Sans oublier les joyaux de famille, les bâtiments nationaux, les participations diverses dans de grands groupes industriels, etc. Certains suggèrent même de vendre la Joconde pour quelques milliards d&rsquo;euros en morceaux, sous la forme d&rsquo;une blockchain… comme un vulgaire Bitcoin! En attendant le Louvre et d&rsquo;autres musées aux trésors précieux, source presque inépuisable d&rsquo;hypothèques juteuses.</p>



<p>Ainsi le verrouillage général et ses conséquences plus ou moins rampantes apparaissent pour ce qu&rsquo;ils sont réellement: un outil, un moyen, un brise-glace permettant la liquidation générale. Et surtout, l&rsquo;extension du champ du profit. Aux dépens du peuple &#8211; faut-il en dire plus?</p>



<p><strong>Au-delà de la démolition, maintenir la torpeur des esprits</strong></p>



<p>Reste à clarifier pourquoi, maintenant que le mal est largement fait, entre des finances publiques vertigineusement effondrées et une économie torpillée, pourquoi Macron et ses porteurs d&rsquo;armes, Véran, Castex et autres, prolongent l&rsquo;illusion d&rsquo;une épidémie dévastatrice.</p>



<p>Là encore, l&rsquo;étui est cousu avec du fil blanc.</p>



<p>Tout d’abord, bien sûr, parce que tant que l’enfermement durera sous une forme plus ou moins drastique, l’économie sera encore contrecarrée [sic], et nous avons vu que cette opération sert les projets ultralibéraux de Macron pour plaire à ses maîtres ploutocrates.</p>



<p>Deuxièmement, et surtout, parce que continuer à faire croire que le virus tue en masse, que la «deuxième vague» menace de provoquer une hécatombe, permet de justifier encore et encore, rétrospectivement, l&rsquo;absurde verrouillage général qui a été imposé, contre toute raison, de mars à mai 2020. Autrement dit: en maintenant le pays sous pression, en le gardant dans la peur, on l&#8217;empêche de réfléchir et d&rsquo;ouvrir les yeux sur le scandale initial.</p>



<p>Car, à l&rsquo;inverse, si la terreur cessait brusquement, si la psychose prenait fin, tout citoyen risquerait soudainement de remettre en question rétrospectivement la pertinence des choix du gouvernement, à commencer par le blocus de tout le pays, qui a conduit des millions de Français, dévastant l&rsquo;économie et ruinant les finances publiques… sous prétexte de contrer un virus dont la létalité, insistons-nous, a atteint un plafond de 0,6% et dont les deux tiers des victimes ont plus de 80 ans!</p>



<p><strong>Telle est la pensée obsédante de Macron: si, par hasard, l&rsquo;esprit des gens retrouvait leur capacité à penser et à examiner les données du problème avec un esprit reposé, si l&rsquo;illusion de Covid-19 présentée comme une maladie mettant en danger toute la population disparaissait finalement , l&rsquo;ineptie de placer des dizaines de millions de personnes en résidence surveillée pendant des mois d&rsquo;affilée, qui ne risquaient pratiquement rien, apparaîtrait pour ce qu&rsquo;elle est: au mieux une erreur aberrante, au pire un crime délibéré contre la Nation.</strong></p>



<p>Et comme Macron ne pouvait pas être pris pour un imbécile complet, il deviendrait progressivement évident pour beaucoup que l&rsquo;erreur était délibérée, c&rsquo;est-à-dire que ce n&rsquo;était pas une erreur.</p>



<p>Bientôt, il deviendrait évident que Covid-19 était utilisé comme prétexte pour subjuguer la population et démolir l&rsquo;économie, avec un objectif délétère et même monstrueux: trahir les intérêts supérieurs du pays et du peuple, au profit d&rsquo;une petite oligarchie auquel le chef de l&rsquo;Etat doit sa puissance et dont il est le serviteur zélé.</p>



<p>Bref, le confinement général et ses effets secondaires, notamment l&rsquo;interdiction de l&rsquo;hydroxychloroquine et par conséquent du «Protocole Raoult» (hydroxychloroquine + azithromycine), apparaîtraient pour ce qu&rsquo;ils sont: une des plus gigantesques trahisons de l&rsquo;État couplée à l&rsquo;un des scandales de corruption les plus vertigineux de l&rsquo;histoire de France. Ou, pour reprendre les conclusions du professeur Christian Perronne, un crime contre le peuple, puisque le bilan de cette interdiction, que rien ne justifie, s’élève à des milliers de morts.</p>



<p>Une machination machiavélique avec le président de la République lui-même comme premier responsable. Au lieu d&rsquo;être le protecteur de la Nation, comme le prévoit la Constitution, il s&rsquo;est fait le complice et l&rsquo;artisan de sa trahison. Ceci est évidemment extrêmement grave et, en tant que haute trahison, le rend passible des sanctions les plus sévères.</p>



<p><strong>Aveugler le peuple pour empêcher la destitution et le procès de Macron</strong></p>



<p>On voit l&rsquo;ampleur du danger qui pèse sur le palais de l&rsquo;Élysée.</p>



<p>Si cette réalisation salutaire, rendue possible par la fin de l&rsquo;épidémie, devait avoir lieu, Macron serait non seulement déposé, mais aussi et surtout traduit en justice pour haute trahison. Car, il convient de rappeler qu&rsquo;en cas de haute trahison, l&rsquo;immunité du président de la République peut être levée constitutionnellement. Dans la foulée, les nombreux complices de Macron seraient à leur tour traduits en justice. Un séisme politique cyclopéen, dont une bonne partie des collaborateurs du Système qui règne sur la France pourrait bien sortir écrasée.</p>



<p><strong>Mais cette prise de conscience, si périlleuse pour lui comme le sait Macron lui-même, ne peut venir que du peuple. Et seulement du peuple.</strong></p>



<p>En effet, tous les responsables politiques, de Marine Le Pen à Jean-Luc Mélenchon et tous les autres, ont approuvé le verrouillage général. La plupart d&rsquo;entre eux ont même souvent </p>



<div class="wp-block-image"><figure class="alignright is-resized"><img loading="lazy" src="https://i0.wp.com/tapnewswire.com/wp-content/uploads/2020/10/LePenMelenchon.jpg" alt="" class="wp-image-83461" width="-627" height="-301" /></figure></div>



<p>joué le jeu de la surenchère. Par conséquent, ils ne peuvent aujourd&rsquo;hui dénoncer rétrospectivement le verrouillage général, car ils étaient des complices plus ou moins consentants.</p>



<p>De même, presque tous les médias, en particulier les médias subventionnés et les journalistes domestiqués, se sont comportés pendant tout le confinement comme des auxiliaires de la terreur.</p>



<p>Sans parler de nos brillants intellectuels français, qui sont tous tombés, pour ainsi dire, sans exception, dans le piège. Même les rares voix discordantes, de Michel Onfray à André Comte-Sponville, n&rsquo;ont jamais sérieusement remis en cause la pertinence du lock-out général qui a paralysé le pays de mars à mai 2020. Au contraire, tous y ont plus ou moins adhéré. Comme nous l&rsquo;avons souligné à l&rsquo;époque, ceux qui, dans les médias et dans le monde intellectuel, ont dénoncé le verrouillage général se comptent sur les doigts d&rsquo;une main [1].</p>



<p>Le scandale du verrouillage était aussi la faillite de la classe politique et de l&rsquo;entreprise journalistique, et la faillite des intellectuels français, qui, il est vrai, faisaient partie d&rsquo;une longue et lamentable tradition.</p>



<p><strong>Résumons</strong></p>



<p>Au-delà de l&rsquo;enfermement général, du couvre-feu et de toutes les mesures désastreuses qui s&rsquo;y rattachent, c&rsquo;est l&rsquo;imposture d&rsquo;Emmanuel Macron qu&rsquo;il faut enfin comprendre et dénoncer. Une imposture qui a consisté et consiste encore à utiliser le prétexte d&rsquo;une maladie dont le taux de létalité varie selon les études entre 0,1% et 0,6%, pour justifier des mesures qui ont ruiné tout le pays, avec l&rsquo;objectif inavoué mais évident de mettre la France à genoux et enfin appliquer une politique qu&rsquo;une majorité de Français rejette absolument. &nbsp;</p>



<p><strong>En d&rsquo;autres termes, ce qu&rsquo;il faut appeler «l&rsquo;affaire Covid-19» est une vaste conspiration, une machination machiavélique à visée anti-démocratique et anti-républicaine fomentée par les plus hautes autorités de l&rsquo;Etat, notamment par le Président de la République.</strong></p>



<p>Or, répétons-le, la dénonciation de ce crime contre la France, dont le criminel se bornait à ses étonnantes métamorphoses, cette dénonciation, si elle doit venir, ne peut venir que du peuple. Un peuple encore paralysé et rendu incapable de penser, à cette heure, par la peur de la maladie.</p>



<p><strong>Il est compréhensible, à partir de ce moment, que l’épidémie de Covid-19 n’est pas sur le point de se terminer, du moins officiellement…</strong></p>



<p>***</p>



<p>1] Parmi les journalistes, nous avons seulement noté que Marc Menant et, dans une moindre mesure, Éric Zemmour, sur CNews, puis bien plus tard Jean Quatremer, sur son blog Libération, ainsi qu&rsquo;André Bercoff qui a donné la parole au couple Delépine sur Sud Radio. Parmi les intellectuels, seuls l&rsquo;Italien Giorgio Agamben et le Français Alain Damasio ont condamné sans réserve le scandale du lock-out général.</p>



<p>************</p>



<p><a href="https://www.thelibertybeacon.com/the-endless-epidemic-macrons-strategy-to-avoid-impeachment-and-trial-for-high-treason/" rel="nofollow">https://www.thelibertybeacon.com/the-endless-epidemic-macrons-strategy-to-avoid-impeachment-and-trial-for-high-treason/</a></p>



<p class="has-text-align-right">Traduction : <a href="https://mirastnews.net">MIRASTNEWS</a></p>



<p>Source : <a href="http://tapnewswire.com/2020/10/the-endless-epidemic-macrons-strategy-to-avoid-impeachment-and-trial-for-high-treason/#comment-79409">Tap News Wire</a></p>



<h2><strong>Prière à faire en ces temps difficiles de création en laboratoires et propagation de virus mortels + Psaume 91 de la Bible</strong></h2>



<p>Toi le vrai Dieu, le plus grand innovateur et le plus puissant, fais que le monde que tu as fécondé fonctionne en suivant les plans initiaux que tu as établis comme tu l’as décidé dès le départ.</p>



<p>Fais en sorte que toutes les entités diaboliques à l&rsquo;esprit malin qui complotent et tentent de prendre ta place sur terre ou n’importe quel lieu de l’espace céleste, en changeant la trajectoire de tes plans initiaux, soient toutes foudroyées, broyées et anéanties par ta force et ta puissance agissantes.</p>



<p>Oh toi créateur éternel omniscient, que l’ensemble des plans diaboliques de tes ennemis soient anéantis et que leurs auteurs subissent la foudre de ta Loi et soient punis à la mesure de l’affront.</p>



<p>Que les effets de leurs plans sataniques soient annihilés et rendus inoffensifs pour des siècles et des centaines de milliers de millénaires.</p>



<p><strong>Et que cela soit fait ainsi,</strong></p>



<p><strong>Ainsi soit-il, ainsi soit-il, ainsi soit-il,</strong></p>



<p><strong>Amen&nbsp;!</strong></p>



<p class="has-text-align-right"><strong>Jean de Dieu MOSSINGUE</strong></p>
			<div id="atatags-1122058751-5f9bbb8000577"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-1122058751-5f9bbb8000577',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="atatags-1122058755-5f9bbb80005b3">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-1122058755-5f9bbb80005b3', {
                    sectionId: '1122058755',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-92993" class="share-twitter sd-button share-icon" href="https://mirastnews.net/2020/10/29/lepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-92993" class="share-facebook sd-button share-icon" href="https://mirastnews.net/2020/10/29/lepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112205875-92993-5f9bbb80018aa' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=112205875&amp;post_id=92993&amp;origin=mirastnewscom.wordpress.com&amp;obj_id=112205875-92993-5f9bbb80018aa&amp;domain=mirastnews.net' data-name='like-post-frame-112205875-92993-5f9bbb80018aa'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://mirastnews.net/tag/coronavirus/" rel="tag">Coronavirus</a></li><li><a href="https://mirastnews.net/tag/covid-19/" rel="tag">COVID-19</a></li><li><a href="https://mirastnews.net/tag/emmanuel-macron/" rel="tag">Emmanuel Macron</a></li><li><a href="https://mirastnews.net/tag/epidemie/" rel="tag">Epidémie</a></li><li><a href="https://mirastnews.net/tag/haute-trahison/" rel="tag">HAUTE TRAHISON</a></li><li><a href="https://mirastnews.net/tag/verrouillages/" rel="tag">Verrouillages</a></li></ul></div>	<div id="text-13" class="sb-widget posts-2 widget_text">			<div class="textwidget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=mossinguej%40yahoo%2efr&amp;lc=FR&amp;currency_code=EUR&amp;bn=PP%2dDonationsBF%3abtn_donateCC_LG%2egif%3aNonHosted">
<img src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" />
</a></div>
		</div></article><nav class="section-title clearfix" role="navigation">
<div class="post-nav left">
<a href="https://mirastnews.net/2020/10/29/le-senateur-loeffler-presente-un-projet-de-loi-pour-mettre-fin-a-la-censure-anti-americaine-et-anti-democratique-de-big-tech/" rel="prev">&larr; Previous article</a></div>
<div class="post-nav right">
<a href="https://mirastnews.net/2020/10/30/davantage-de-reinfections-du-sras-cov-2-signalees-mais-un-evenement-encore-rare/" rel="next">Next article &rarr;</a></div>
</nav>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/29/lepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://mirastnews.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="182065a78a" /><input type="hidden" name="_wp_http_referer" value="/2020/10/29/lepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='92993' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="796c161976" /></p>
<input type="hidden" name="genseq" value="1604041600" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157"/></p><p style="display: none;"><input type="text" name="ak_hp_text" value="" autocomplete="off" /><input type="email" name="ak_hp_email" value="" autocomplete="off" /><input type="phone" name="ak_hp_phone" value="" autocomplete="off" /><input type="url" name="ak_hp_url" value="" autocomplete="off" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="65525"></textarea></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right">			<div id="atatags-1122058753-5f9bbb80031cc"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-1122058753-5f9bbb80031cc',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="search-8" class="sb-widget widget_search"><h4 class="widget-title">Rechercher</h4><form role="search" method="get" id="searchform" action="https://mirastnews.net/">
    <fieldset>
	<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="text-14" class="sb-widget widget_text">			<div class="textwidget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=mossinguej%40yahoo%2efr&amp;lc=FR&amp;currency_code=EUR&amp;bn=PP%2dDonationsBF%3abtn_donateCC_LG%2egif%3aNonHosted">
<img src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" />
</a></div>
		</div><div id="authors-5" class="sb-widget widget_authors"><h4 class="widget-title">Auteurs</h4><ul><li><a href="https://mirastnews.net/author/mirastnews/"> <img alt='' src='https://0.gravatar.com/avatar/0fd69baee2d9cab3bd31591b441ba0b0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>mirastnews</strong></a></li></ul></div><div id="mh_custom_posts-32" class="sb-widget mh_custom_posts"><h4 class="widget-title">Articles qui pourraient vous intéresser</h4>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://mirastnews.net/2016/11/16/1st-combat-mission-rt-crew-witnesses-russian-aircraft-carriers-syrian-op-video/" title="1st combat mission: RT crew witnesses Russian aircraft carrier’s Syrian op&nbsp;(VIDEO)"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2016/11/capture-russian-carrier.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2016/11/capture-russian-carrier.png?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2016/11/capture-russian-carrier.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="24319" data-permalink="https://mirastnews.net/2016/11/16/1st-combat-mission-rt-crew-witnesses-russian-aircraft-carriers-syrian-op-video/capture-russian-carrier/" data-orig-file="https://mirastnewscom.files.wordpress.com/2016/11/capture-russian-carrier.png" data-orig-size="806,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capture-russian-carrier" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2016/11/capture-russian-carrier.png?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2016/11/capture-russian-carrier.png?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://mirastnews.net/2016/11/16/1st-combat-mission-rt-crew-witnesses-russian-aircraft-carriers-syrian-op-video/" title="1st combat mission: RT crew witnesses Russian aircraft carrier’s Syrian op&nbsp;(VIDEO)">1st combat mission: RT crew witnesses Russian aircraft carrier’s Syrian op&nbsp;(VIDEO)</a></p>
											<p class="meta">0 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://mirastnews.net/2018/11/06/75-000-informateurs-russes-le-rapport-dun-groupe-de-reflexion-britannique-sest-moque-apres-quils-aient-conduit-16-entretiens-seulement/" title="«75 000 informateurs russes»: le rapport d&rsquo;un groupe de réflexion britannique s&rsquo;est moqué après qu’ils aient conduit 16 entretiens&nbsp;seulement"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2018/11/5be03b95dda4c8591f8b4628.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2018/11/5be03b95dda4c8591f8b4628.jpg?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2018/11/5be03b95dda4c8591f8b4628.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="67831" data-permalink="https://mirastnews.net/2018/11/06/75-000-informateurs-russes-le-rapport-dun-groupe-de-reflexion-britannique-sest-moque-apres-quils-aient-conduit-16-entretiens-seulement/5be03b95dda4c8591f8b4628/" data-orig-file="https://mirastnewscom.files.wordpress.com/2018/11/5be03b95dda4c8591f8b4628.jpg" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5be03b95dda4c8591f8b4628" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2018/11/5be03b95dda4c8591f8b4628.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2018/11/5be03b95dda4c8591f8b4628.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://mirastnews.net/2018/11/06/75-000-informateurs-russes-le-rapport-dun-groupe-de-reflexion-britannique-sest-moque-apres-quils-aient-conduit-16-entretiens-seulement/" title="«75 000 informateurs russes»: le rapport d&rsquo;un groupe de réflexion britannique s&rsquo;est moqué après qu’ils aient conduit 16 entretiens&nbsp;seulement">«75 000 informateurs russes»: le rapport d&rsquo;un groupe de réflexion britannique s&rsquo;est moqué après qu’ils aient conduit 16 entretiens&nbsp;seulement</a></p>
											<p class="meta">0 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://mirastnews.net/2020/06/11/soros-steyer-denonces-en-tant-que-partisans-dun-groupe-de-gauche-paramilitaire-dans-linfiltration-de-projet-veritas-video/" title="Soros &amp; Steyer dénoncés en tant que partisans d&rsquo;un groupe de gauche «paramilitaire» dans l&rsquo;infiltration de projet Veritas&nbsp;VIDEO"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2020/06/5ee25061203027114015a659.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2020/06/5ee25061203027114015a659.jpg?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2020/06/5ee25061203027114015a659.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="87074" data-permalink="https://mirastnews.net/2020/06/11/soros-steyer-denonces-en-tant-que-partisans-dun-groupe-de-gauche-paramilitaire-dans-linfiltration-de-projet-veritas-video/5ee25061203027114015a659/" data-orig-file="https://mirastnewscom.files.wordpress.com/2020/06/5ee25061203027114015a659.jpg" data-orig-size="980,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5ee25061203027114015a659" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2020/06/5ee25061203027114015a659.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2020/06/5ee25061203027114015a659.jpg?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://mirastnews.net/2020/06/11/soros-steyer-denonces-en-tant-que-partisans-dun-groupe-de-gauche-paramilitaire-dans-linfiltration-de-projet-veritas-video/" title="Soros &amp; Steyer dénoncés en tant que partisans d&rsquo;un groupe de gauche «paramilitaire» dans l&rsquo;infiltration de projet Veritas&nbsp;VIDEO">Soros &amp; Steyer dénoncés en tant que partisans d&rsquo;un groupe de gauche «paramilitaire» dans l&rsquo;infiltration de projet Veritas&nbsp;VIDEO</a></p>
											<p class="meta">0 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://mirastnews.net/2016/11/02/la-milice-pro-trump-se-preparant-aux-troubles-armes/" title="La Milice Pro-Trump se préparant aux troubles&nbsp;armés"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2016/11/capture-milice-pro-trump.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2016/11/capture-milice-pro-trump.png?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2016/11/capture-milice-pro-trump.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="23036" data-permalink="https://mirastnews.net/2016/11/02/la-milice-pro-trump-se-preparant-aux-troubles-armes/capture-milice-pro-trump/" data-orig-file="https://mirastnewscom.files.wordpress.com/2016/11/capture-milice-pro-trump.png" data-orig-size="746,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capture-milice-pro-trump" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2016/11/capture-milice-pro-trump.png?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2016/11/capture-milice-pro-trump.png?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://mirastnews.net/2016/11/02/la-milice-pro-trump-se-preparant-aux-troubles-armes/" title="La Milice Pro-Trump se préparant aux troubles&nbsp;armés">La Milice Pro-Trump se préparant aux troubles&nbsp;armés</a></p>
											<p class="meta">0 Comments</p>
									</div>
			</li>						<li class="cp-wrap cp-small clearfix">
									<div class="cp-thumb"><a href="https://mirastnews.net/2016/08/20/journal-tv-de-syrie-20-08-2016-syrian-tv-news-20-08-2016/" title="Journal TV de Syrie 20.08.2016 + Syrian TV News&nbsp;20.08.2016"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2016/06/capture-dc3a9cran-journal-de-syrie.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2016/06/capture-dc3a9cran-journal-de-syrie.png?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2016/06/capture-dc3a9cran-journal-de-syrie.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="1174" data-permalink="https://mirastnews.net/2016/06/30/journal-tv-de-syrie-du-29-06-2016-syrian-tv-news-29-06-2016-pas-de-progres-dans-la-separation-entre-opposition-moderee-et-front-nosra/capture-decran-journal-de-syrie/" data-orig-file="https://mirastnewscom.files.wordpress.com/2016/06/capture-dc3a9cran-journal-de-syrie.png" data-orig-size="834,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture d&amp;rsquo;écran Journal de Syrie" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2016/06/capture-dc3a9cran-journal-de-syrie.png?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2016/06/capture-dc3a9cran-journal-de-syrie.png?w=620" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://mirastnews.net/2016/08/20/journal-tv-de-syrie-20-08-2016-syrian-tv-news-20-08-2016/" title="Journal TV de Syrie 20.08.2016 + Syrian TV News&nbsp;20.08.2016">Journal TV de Syrie 20.08.2016 + Syrian TV News&nbsp;20.08.2016</a></p>
											<p class="meta">0 Comments</p>
									</div>
			</li>        </ul></div><div id="mh_nip-16" class="sb-widget mh_nip"><h4 class="widget-title">L&rsquo;actualité en images</h4>        <ul class="nip-widget clearfix">			<li class="nip-thumb"><a href="https://mirastnews.net/2020/10/30/davantage-de-reinfections-du-sras-cov-2-signalees-mais-un-evenement-encore-rare/" title="Davantage de réinfections du SRAS-CoV-2 signalées, mais un événement encore&nbsp;rare"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2020/06/covid_19_man_made.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2020/06/covid_19_man_made.jpg?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2020/06/covid_19_man_made.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="87683" data-permalink="https://mirastnews.net/2020/06/27/preuve-irrefutable-que-le-sras-cov-2-a-ete-cree-par-lhomme/covid_19_man_made/" data-orig-file="https://mirastnewscom.files.wordpress.com/2020/06/covid_19_man_made.jpg" data-orig-size="520,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid_19_man_made" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2020/06/covid_19_man_made.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2020/06/covid_19_man_made.jpg?w=520" /></a></li>			<li class="nip-thumb"><a href="https://mirastnews.net/2020/10/29/lepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison/" title="L’épidémie sans fin: la stratégie de Macron pour éviter la mise en accusation et le procès pour haute&nbsp;trahison"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2019/07/5d1b43a309fac261708b4567.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2019/07/5d1b43a309fac261708b4567.jpg?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2019/07/5d1b43a309fac261708b4567.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="74286" data-permalink="https://mirastnews.net/2019/07/02/rapine-sur-le-peuple-francais-35-en-six-mois-les-milliardaires-francais-senrichissent-plus-vite-que-les-autres/5d1b43a309fac261708b4567/" data-orig-file="https://mirastnewscom.files.wordpress.com/2019/07/5d1b43a309fac261708b4567.jpg" data-orig-size="790,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5d1b43a309fac261708b4567" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2019/07/5d1b43a309fac261708b4567.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2019/07/5d1b43a309fac261708b4567.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://mirastnews.net/2020/10/29/le-senateur-loeffler-presente-un-projet-de-loi-pour-mettre-fin-a-la-censure-anti-americaine-et-anti-democratique-de-big-tech/" title="Le sénateur Loeffler présente un projet de loi pour mettre fin à la censure «anti-Américaine et anti-démocratique» de Big&nbsp;Tech"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2020/08/facebook-censorship.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2020/08/facebook-censorship.jpg?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2020/08/facebook-censorship.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="88993" data-permalink="https://mirastnews.net/2020/08/02/les-big-tech-veillent-a-ce-que-les-gens-nentendent-pas-parler-des-inconvenients-mortels-des-vaccins/facebook-censorship/" data-orig-file="https://mirastnewscom.files.wordpress.com/2020/08/facebook-censorship.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="facebook-censorship" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2020/08/facebook-censorship.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2020/08/facebook-censorship.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://mirastnews.net/2020/10/29/photos-les-rebelles-du-sahara-occidental-obtiennent-le-passage-de-la-frontiere-exigent-la-mission-de-lonu-pour-les-droits-de-lhomme/" title="Photos: Les rebelles du Sahara occidental obtiennent le passage de la frontière, exigent la mission de l&rsquo;ONU pour les droits de&nbsp;l&rsquo;homme"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2020/07/world-1303628_960_720.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2020/07/world-1303628_960_720.png?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2020/07/world-1303628_960_720.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="88862" data-permalink="https://mirastnews.net/2020/07/28/zoom-afrique-du-28-juillet-2020/world-1303628_960_720/" data-orig-file="https://mirastnewscom.files.wordpress.com/2020/07/world-1303628_960_720.png" data-orig-size="720,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="world-1303628_960_720" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2020/07/world-1303628_960_720.png?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2020/07/world-1303628_960_720.png?w=620" /></a></li>			<li class="nip-thumb"><a href="https://mirastnews.net/2020/10/29/microsoft-multiplie-ses-benefices-millionnaires-grace-au-coronavirus/" title="Microsoft multiplie ses bénéfices millionnaires grâce au&nbsp;coronavirus"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2020/08/editorial-use-bill-gates-visual-studio-conference.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2020/08/editorial-use-bill-gates-visual-studio-conference.jpg?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2020/08/editorial-use-bill-gates-visual-studio-conference.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="89567" data-permalink="https://mirastnews.net/2020/08/18/linde-va-lancer-une-carte-de-sante-numerique-obligatoire-basee-sur-un-concept-developpe-par-bill-gates/editorial-use-bill-gates-visual-studio-conference/" data-orig-file="https://mirastnewscom.files.wordpress.com/2020/08/editorial-use-bill-gates-visual-studio-conference.jpg" data-orig-size="1200,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="editorial-use-bill-gates-visual-studio-conference" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2020/08/editorial-use-bill-gates-visual-studio-conference.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2020/08/editorial-use-bill-gates-visual-studio-conference.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://mirastnews.net/2020/10/28/covid-est-une-couverture-pour-le-suivi-des-personnes-comme-le-betail/" title="COVID est une couverture pour le suivi des personnes comme le&nbsp;bétail"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2020/07/27b0f-illgates.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2020/07/27b0f-illgates.jpg?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2020/07/27b0f-illgates.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="88440" data-permalink="https://mirastnews.net/2020/07/17/un-laboratoire-des-etats-unis-damerique-sur-les-armes-biologiques-avec-des-liens-avec-la-fondation-bill-et-melinda-gates-au-coeur-de-lepidemie-debola/illgates/" data-orig-file="https://mirastnewscom.files.wordpress.com/2020/07/27b0f-illgates.jpg" data-orig-size="320,213" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="illgates" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2020/07/27b0f-illgates.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2020/07/27b0f-illgates.jpg?w=320" /></a></li>			<li class="nip-thumb"><a href="https://mirastnews.net/2020/10/28/les-essais-medicaux-de-candidats-vaccins-covid-19-pourraient-etre-incapables-dempecher-les-gens-de-tomber-malades-et-de-mourir-previent-un-scientifique/" title="Les essais médicaux de candidats vaccins COVID-19 pourraient être incapables d&#8217;empêcher les gens de tomber malades et de mourir, prévient un&nbsp;scientifique"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2020/08/death-holocaust-vaccine-syringe.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2020/08/death-holocaust-vaccine-syringe.jpg?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2020/08/death-holocaust-vaccine-syringe.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="89108" data-permalink="https://mirastnews.net/2020/08/04/le-vaccin-contre-le-coronavirus-est-larme-de-depeuplement-solution-finale-contre-lhumanite-les-mondialistes-esperent-convaincre-des-milliards-de-personnes-de-se-suicider-via-le-vaccin/death-holocaust-vaccine-syringe/" data-orig-file="https://mirastnewscom.files.wordpress.com/2020/08/death-holocaust-vaccine-syringe.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="death-holocaust-vaccine-syringe" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2020/08/death-holocaust-vaccine-syringe.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2020/08/death-holocaust-vaccine-syringe.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://mirastnews.net/2020/10/28/des-poursuites-majeures-a-venir-pour-des-tyrans-politiques-qui-ont-utilise-le-coronavirus-pour-voler-la-liberte-et-detruire-des-vies/" title="Des poursuites majeures à venir pour des tyrans politiques qui ont utilisé le coronavirus pour voler la liberté et détruire des&nbsp;vies"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2020/06/covid_19_man_made.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2020/06/covid_19_man_made.jpg?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2020/06/covid_19_man_made.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="87683" data-permalink="https://mirastnews.net/2020/06/27/preuve-irrefutable-que-le-sras-cov-2-a-ete-cree-par-lhomme/covid_19_man_made/" data-orig-file="https://mirastnewscom.files.wordpress.com/2020/06/covid_19_man_made.jpg" data-orig-size="520,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid_19_man_made" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2020/06/covid_19_man_made.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2020/06/covid_19_man_made.jpg?w=520" /></a></li>			<li class="nip-thumb"><a href="https://mirastnews.net/2020/10/27/les-5-principales-raisons-de-ne-pas-se-faire-vacciner-contre-la-grippe/" title="Les 5 principales raisons de NE PAS se faire vacciner contre la&nbsp;grippe"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2020/08/coronavirus-vaccines-syringe-concept.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2020/08/coronavirus-vaccines-syringe-concept.jpg?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2020/08/coronavirus-vaccines-syringe-concept.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="89136" data-permalink="https://mirastnews.net/2020/08/04/les-eveques-catholiques-du-royaume-uni-disent-que-les-fideles-doivent-se-faire-vacciner-meme-lorsque-les-piqures-sont-faites-avec-des-bebes-avortes/coronavirus-vaccines-syringe-concept/" data-orig-file="https://mirastnewscom.files.wordpress.com/2020/08/coronavirus-vaccines-syringe-concept.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus-vaccines-syringe-concept" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2020/08/coronavirus-vaccines-syringe-concept.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2020/08/coronavirus-vaccines-syringe-concept.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://mirastnews.net/2020/10/26/exclusif-gates-fauci-et-slaoui-falsifient-et-vendent-ensemble-des-vaccins-scandaleux-cest-un-cartel/" title="EXCLUSIF: GATES, FAUCI ET SLAOUI FALSIFIENT ET VENDENT ENSEMBLE DES VACCINS SCANDALEUX. C’EST UN&nbsp;CARTEL"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2020/05/catastrophe-kennedy-750x430-1.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2020/05/catastrophe-kennedy-750x430-1.jpg?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2020/05/catastrophe-kennedy-750x430-1.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="85684" data-permalink="https://mirastnews.net/2020/05/20/catastrophe-20-des-sujets-humains-testes-gravement-blesses-par-le-vaccin-gates-fauci-contre-le-coronavirus-par-moderna/catastrophe-kennedy-750x430-1/" data-orig-file="https://mirastnewscom.files.wordpress.com/2020/05/catastrophe-kennedy-750x430-1.jpg" data-orig-size="750,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="catastrophe-kennedy-750&#215;430-1" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2020/05/catastrophe-kennedy-750x430-1.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2020/05/catastrophe-kennedy-750x430-1.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://mirastnews.net/2020/10/25/loms-fait-appel-a-un-croise-anti-conspiration-pour-influencer-lopinion-publique-sur-le-vaccin-covid-2/" title="USA : Découvrez si les législateurs de votre État prennent de l&rsquo;argent auprès de Big&nbsp;Pharma"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2020/08/money-stack-bills-pills-drugs-rx.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2020/08/money-stack-bills-pills-drugs-rx.jpg?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2020/08/money-stack-bills-pills-drugs-rx.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="90009" data-permalink="https://mirastnews.net/2020/08/25/covid-19-ne-sera-jamais-resolue-par-le-systeme-medical-daujourdhui-car-la-medecine-occidentale-a-ete-concue-pour-profiter-de-la-maladie/money-stack-bills-pills-drugs-rx/" data-orig-file="https://mirastnewscom.files.wordpress.com/2020/08/money-stack-bills-pills-drugs-rx.jpg" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="money-stack-bills-pills-drugs-rx" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2020/08/money-stack-bills-pills-drugs-rx.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2020/08/money-stack-bills-pills-drugs-rx.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://mirastnews.net/2020/10/25/loms-fait-appel-a-un-croise-anti-conspiration-pour-influencer-lopinion-publique-sur-le-vaccin-covid/" title="L’OMS fait appel à un croisé «anti-conspiration» pour influencer l’opinion publique sur le vaccin&nbsp;COVID"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2020/07/tedros-adhanom-ghebreyesus-bill-gates.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2020/07/tedros-adhanom-ghebreyesus-bill-gates.jpg?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2020/07/tedros-adhanom-ghebreyesus-bill-gates.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="88455" data-permalink="https://mirastnews.net/2020/07/17/le-directeur-de-loms-tedros-est-il-un-terroriste-liens-mondiaux-avec-bill-gates-la-fondation-clinton-le-dr-fauci-la-chine-et-le-genocide/tedros-adhanom-ghebreyesus-bill-gates/" data-orig-file="https://mirastnewscom.files.wordpress.com/2020/07/tedros-adhanom-ghebreyesus-bill-gates.jpg" data-orig-size="2049,1305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tedros-adhanom-ghebreyesus-bill-gates" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2020/07/tedros-adhanom-ghebreyesus-bill-gates.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2020/07/tedros-adhanom-ghebreyesus-bill-gates.jpg?w=620" /></a></li>        </ul></div><div id="wp_tag_cloud-17" class="sb-widget wp_widget_tag_cloud"><h4 class="widget-title">Mots-clés</h4><div style="overflow:hidden"><a href="https://mirastnews.net/tag/afrique/" class="tag-cloud-link tag-link-61519 tag-link-position-1" style="font-size: 12.895705521472pt;" aria-label="Afrique (331 éléments)">Afrique</a>
<a href="https://mirastnews.net/tag/alep/" class="tag-cloud-link tag-link-2827484 tag-link-position-2" style="font-size: 11.092024539877pt;" aria-label="Alep (202 éléments)">Alep</a>
<a href="https://mirastnews.net/tag/allemagne/" class="tag-cloud-link tag-link-77747 tag-link-position-3" style="font-size: 10.233128834356pt;" aria-label="Allemagne (162 éléments)">Allemagne</a>
<a href="https://mirastnews.net/tag/amerique-latine/" class="tag-cloud-link tag-link-208375 tag-link-position-4" style="font-size: 8pt;" aria-label="Amerique Latine (89 éléments)">Amerique Latine</a>
<a href="https://mirastnews.net/tag/amerique/" class="tag-cloud-link tag-link-61521 tag-link-position-5" style="font-size: 17.104294478528pt;" aria-label="Amérique (1&nbsp;019 éléments)">Amérique</a>
<a href="https://mirastnews.net/tag/arabie-saoudite/" class="tag-cloud-link tag-link-530919 tag-link-position-6" style="font-size: 11.263803680982pt;" aria-label="Arabie saoudite (214 éléments)">Arabie saoudite</a>
<a href="https://mirastnews.net/tag/armee-syrienne/" class="tag-cloud-link tag-link-61996543 tag-link-position-7" style="font-size: 12.38036809816pt;" aria-label="Armee syrienne (286 éléments)">Armee syrienne</a>
<a href="https://mirastnews.net/tag/armes-chimiques/" class="tag-cloud-link tag-link-6365035 tag-link-position-8" style="font-size: 8.5153374233129pt;" aria-label="Armes chimiques (101 éléments)">Armes chimiques</a>
<a href="https://mirastnews.net/tag/armes-nucleaires/" class="tag-cloud-link tag-link-1545998 tag-link-position-9" style="font-size: 8.3435582822086pt;" aria-label="Armes nucléaires (97 éléments)">Armes nucléaires</a>
<a href="https://mirastnews.net/tag/armee-americaine/" class="tag-cloud-link tag-link-2252910 tag-link-position-10" style="font-size: 8pt;" aria-label="Armée américaine (88 éléments)">Armée américaine</a>
<a href="https://mirastnews.net/tag/armee-russe/" class="tag-cloud-link tag-link-4268775 tag-link-position-11" style="font-size: 8.0858895705521pt;" aria-label="Armée russe (91 éléments)">Armée russe</a>
<a href="https://mirastnews.net/tag/asie/" class="tag-cloud-link tag-link-61522 tag-link-position-12" style="font-size: 8.5153374233129pt;" aria-label="Asie (102 éléments)">Asie</a>
<a href="https://mirastnews.net/tag/bill-gates/" class="tag-cloud-link tag-link-9547 tag-link-position-13" style="font-size: 8.4294478527607pt;" aria-label="Bill Gates (99 éléments)">Bill Gates</a>
<a href="https://mirastnews.net/tag/bresil/" class="tag-cloud-link tag-link-575584 tag-link-position-14" style="font-size: 9.2024539877301pt;" aria-label="Bresil (123 éléments)">Bresil</a>
<a href="https://mirastnews.net/tag/carlos-ghosn/" class="tag-cloud-link tag-link-337723 tag-link-position-15" style="font-size: 9.1165644171779pt;" aria-label="Carlos Ghosn (119 éléments)">Carlos Ghosn</a>
<a href="https://mirastnews.net/tag/chine/" class="tag-cloud-link tag-link-54529 tag-link-position-16" style="font-size: 17.705521472393pt;" aria-label="Chine (1&nbsp;207 éléments)">Chine</a>
<a href="https://mirastnews.net/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-17" style="font-size: 9.4601226993865pt;" aria-label="CIA (131 éléments)">CIA</a>
<a href="https://mirastnews.net/tag/congo/" class="tag-cloud-link tag-link-6417 tag-link-position-18" style="font-size: 8.601226993865pt;" aria-label="Congo (104 éléments)">Congo</a>
<a href="https://mirastnews.net/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-19" style="font-size: 14.355828220859pt;" aria-label="Coronavirus (488 éléments)">Coronavirus</a>
<a href="https://mirastnews.net/tag/corruption/" class="tag-cloud-link tag-link-22388 tag-link-position-20" style="font-size: 8.9447852760736pt;" aria-label="Corruption (113 éléments)">Corruption</a>
<a href="https://mirastnews.net/tag/coree-du-nord/" class="tag-cloud-link tag-link-412552 tag-link-position-21" style="font-size: 12.723926380368pt;" aria-label="Corée du Nord (315 éléments)">Corée du Nord</a>
<a href="https://mirastnews.net/tag/coree-du-sud/" class="tag-cloud-link tag-link-120342 tag-link-position-22" style="font-size: 9.5460122699387pt;" aria-label="Corée du Sud (133 éléments)">Corée du Sud</a>
<a href="https://mirastnews.net/tag/coup-detat/" class="tag-cloud-link tag-link-362962 tag-link-position-23" style="font-size: 9.1165644171779pt;" aria-label="Coup d&#039;Etat (118 éléments)">Coup d&#039;Etat</a>
<a href="https://mirastnews.net/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-24" style="font-size: 14.184049079755pt;" aria-label="COVID-19 (471 éléments)">COVID-19</a>
<a href="https://mirastnews.net/tag/daech/" class="tag-cloud-link tag-link-195291716 tag-link-position-25" style="font-size: 11.349693251534pt;" aria-label="Daech (217 éléments)">Daech</a>
<a href="https://mirastnews.net/tag/daesh/" class="tag-cloud-link tag-link-11873180 tag-link-position-26" style="font-size: 11.006134969325pt;" aria-label="DAESH (197 éléments)">DAESH</a>
<a href="https://mirastnews.net/tag/damas/" class="tag-cloud-link tag-link-941935 tag-link-position-27" style="font-size: 8.2576687116564pt;" aria-label="Damas (94 éléments)">Damas</a>
<a href="https://mirastnews.net/tag/deir-ez-zor/" class="tag-cloud-link tag-link-2271798 tag-link-position-28" style="font-size: 8.8588957055215pt;" aria-label="Deir ez-Zor (111 éléments)">Deir ez-Zor</a>
<a href="https://mirastnews.net/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-29" style="font-size: 12.895705521472pt;" aria-label="Donald Trump (331 éléments)">Donald Trump</a>
<a href="https://mirastnews.net/tag/emmanuel-macron/" class="tag-cloud-link tag-link-74619484 tag-link-position-30" style="font-size: 8.3435582822086pt;" aria-label="Emmanuel Macron (96 éléments)">Emmanuel Macron</a>
<a href="https://mirastnews.net/tag/etat-islamique/" class="tag-cloud-link tag-link-17236636 tag-link-position-31" style="font-size: 10.748466257669pt;" aria-label="Etat islamique (187 éléments)">Etat islamique</a>
<a href="https://mirastnews.net/tag/etats-unis/" class="tag-cloud-link tag-link-69373 tag-link-position-32" style="font-size: 22pt;" aria-label="Etats-Unis (3&nbsp;796 éléments)">Etats-Unis</a>
<a href="https://mirastnews.net/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-33" style="font-size: 12.122699386503pt;" aria-label="Europe (268 éléments)">Europe</a>
<a href="https://mirastnews.net/tag/facebook/" class="tag-cloud-link tag-link-81819 tag-link-position-34" style="font-size: 8.6871165644172pt;" aria-label="Facebook (106 éléments)">Facebook</a>
<a href="https://mirastnews.net/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-35" style="font-size: 14.527607361963pt;" aria-label="France (515 éléments)">France</a>
<a href="https://mirastnews.net/tag/grande-bretagne/" class="tag-cloud-link tag-link-449179 tag-link-position-36" style="font-size: 11.263803680982pt;" aria-label="Grande-Bretagne (213 éléments)">Grande-Bretagne</a>
<a href="https://mirastnews.net/tag/guerre/" class="tag-cloud-link tag-link-61091 tag-link-position-37" style="font-size: 12.38036809816pt;" aria-label="Guerre (289 éléments)">Guerre</a>
<a href="https://mirastnews.net/tag/guerre-commerciale/" class="tag-cloud-link tag-link-2714205 tag-link-position-38" style="font-size: 9.5460122699387pt;" aria-label="guerre commerciale (135 éléments)">guerre commerciale</a>
<a href="https://mirastnews.net/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-39" style="font-size: 10.147239263804pt;" aria-label="Hillary Clinton (157 éléments)">Hillary Clinton</a>
<a href="https://mirastnews.net/tag/idlib/" class="tag-cloud-link tag-link-6050616 tag-link-position-40" style="font-size: 9.8036809815951pt;" aria-label="Idlib (144 éléments)">Idlib</a>
<a href="https://mirastnews.net/tag/inde/" class="tag-cloud-link tag-link-97571 tag-link-position-41" style="font-size: 8.7730061349693pt;" aria-label="Inde (108 éléments)">Inde</a>
<a href="https://mirastnews.net/tag/irak/" class="tag-cloud-link tag-link-26256 tag-link-position-42" style="font-size: 10.576687116564pt;" aria-label="Irak (175 éléments)">Irak</a>
<a href="https://mirastnews.net/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-43" style="font-size: 14.613496932515pt;" aria-label="Iran (528 éléments)">Iran</a>
<a href="https://mirastnews.net/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-44" style="font-size: 11.779141104294pt;" aria-label="Israel (243 éléments)">Israel</a>
<a href="https://mirastnews.net/tag/japon/" class="tag-cloud-link tag-link-29268 tag-link-position-45" style="font-size: 11.60736196319pt;" aria-label="Japon (236 éléments)">Japon</a>
<a href="https://mirastnews.net/tag/libye/" class="tag-cloud-link tag-link-842500 tag-link-position-46" style="font-size: 8.6871165644172pt;" aria-label="Libye (107 éléments)">Libye</a>
<a href="https://mirastnews.net/tag/maison-blanche/" class="tag-cloud-link tag-link-2769463 tag-link-position-47" style="font-size: 11.779141104294pt;" aria-label="Maison Blanche (244 éléments)">Maison Blanche</a>
<a href="https://mirastnews.net/tag/moscou/" class="tag-cloud-link tag-link-426523 tag-link-position-48" style="font-size: 12.723926380368pt;" aria-label="Moscou (318 éléments)">Moscou</a>
<a href="https://mirastnews.net/tag/moyen-orient/" class="tag-cloud-link tag-link-117662 tag-link-position-49" style="font-size: 8.8588957055215pt;" aria-label="Moyen-Orient (111 éléments)">Moyen-Orient</a>
<a href="https://mirastnews.net/tag/nicolas-maduro/" class="tag-cloud-link tag-link-366085 tag-link-position-50" style="font-size: 10.061349693252pt;" aria-label="Nicolas Maduro (154 éléments)">Nicolas Maduro</a>
<a href="https://mirastnews.net/tag/nissan-motor-co/" class="tag-cloud-link tag-link-7195130 tag-link-position-51" style="font-size: 9.2024539877301pt;" aria-label="Nissan Motor Co. (122 éléments)">Nissan Motor Co.</a>
<a href="https://mirastnews.net/tag/occident/" class="tag-cloud-link tag-link-254760 tag-link-position-52" style="font-size: 12.036809815951pt;" aria-label="Occident (263 éléments)">Occident</a>
<a href="https://mirastnews.net/tag/onu/" class="tag-cloud-link tag-link-53372 tag-link-position-53" style="font-size: 11.950920245399pt;" aria-label="ONU (259 éléments)">ONU</a>
<a href="https://mirastnews.net/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-54" style="font-size: 13.067484662577pt;" aria-label="OTAN (342 éléments)">OTAN</a>
<a href="https://mirastnews.net/tag/pandemie/" class="tag-cloud-link tag-link-3107659 tag-link-position-55" style="font-size: 8.8588957055215pt;" aria-label="Pandémie (112 éléments)">Pandémie</a>
<a href="https://mirastnews.net/tag/pekin/" class="tag-cloud-link tag-link-456066 tag-link-position-56" style="font-size: 9.3742331288344pt;" aria-label="Pekin (128 éléments)">Pekin</a>
<a href="https://mirastnews.net/tag/pentagone/" class="tag-cloud-link tag-link-1283643 tag-link-position-57" style="font-size: 11.521472392638pt;" aria-label="Pentagone (230 éléments)">Pentagone</a>
<a href="https://mirastnews.net/tag/pyongyang/" class="tag-cloud-link tag-link-397349 tag-link-position-58" style="font-size: 9.6319018404908pt;" aria-label="Pyongyang (138 éléments)">Pyongyang</a>
<a href="https://mirastnews.net/tag/petrole/" class="tag-cloud-link tag-link-217845 tag-link-position-59" style="font-size: 10.920245398773pt;" aria-label="Pétrole (196 éléments)">Pétrole</a>
<a href="https://mirastnews.net/tag/royaume-uni/" class="tag-cloud-link tag-link-434562 tag-link-position-60" style="font-size: 11.950920245399pt;" aria-label="Royaume-Uni (254 éléments)">Royaume-Uni</a>
<a href="https://mirastnews.net/tag/russie/" class="tag-cloud-link tag-link-117676 tag-link-position-61" style="font-size: 19.423312883436pt;" aria-label="Russie (1&nbsp;910 éléments)">Russie</a>
<a href="https://mirastnews.net/tag/sanctions/" class="tag-cloud-link tag-link-188256 tag-link-position-62" style="font-size: 10.662576687117pt;" aria-label="Sanctions (179 éléments)">Sanctions</a>
<a href="https://mirastnews.net/tag/syrie/" class="tag-cloud-link tag-link-273535 tag-link-position-63" style="font-size: 18.220858895706pt;" aria-label="Syrie (1&nbsp;373 éléments)">Syrie</a>
<a href="https://mirastnews.net/tag/terrorisme/" class="tag-cloud-link tag-link-26288 tag-link-position-64" style="font-size: 8.7730061349693pt;" aria-label="Terrorisme (108 éléments)">Terrorisme</a>
<a href="https://mirastnews.net/tag/terroristes/" class="tag-cloud-link tag-link-1120139 tag-link-position-65" style="font-size: 13.153374233129pt;" aria-label="Terroristes (352 éléments)">Terroristes</a>
<a href="https://mirastnews.net/tag/turquie/" class="tag-cloud-link tag-link-116482 tag-link-position-66" style="font-size: 13.496932515337pt;" aria-label="Turquie (387 éléments)">Turquie</a>
<a href="https://mirastnews.net/tag/ue/" class="tag-cloud-link tag-link-23467 tag-link-position-67" style="font-size: 9.6319018404908pt;" aria-label="UE (137 éléments)">UE</a>
<a href="https://mirastnews.net/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-68" style="font-size: 10.834355828221pt;" aria-label="Ukraine (189 éléments)">Ukraine</a>
<a href="https://mirastnews.net/tag/union-europeenne/" class="tag-cloud-link tag-link-157129 tag-link-position-69" style="font-size: 11.60736196319pt;" aria-label="Union européenne (236 éléments)">Union européenne</a>
<a href="https://mirastnews.net/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-70" style="font-size: 14.699386503067pt;" aria-label="USA (538 éléments)">USA</a>
<a href="https://mirastnews.net/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-71" style="font-size: 13.239263803681pt;" aria-label="Venezuela (366 éléments)">Venezuela</a>
<a href="https://mirastnews.net/tag/vladimir-poutine/" class="tag-cloud-link tag-link-3219768 tag-link-position-72" style="font-size: 11.435582822086pt;" aria-label="Vladimir Poutine (224 éléments)">Vladimir Poutine</a>
<a href="https://mirastnews.net/tag/washington/" class="tag-cloud-link tag-link-8439 tag-link-position-73" style="font-size: 14.527607361963pt;" aria-label="Washington (517 éléments)">Washington</a>
<a href="https://mirastnews.net/tag/wikileaks/" class="tag-cloud-link tag-link-629753 tag-link-position-74" style="font-size: 8.2576687116564pt;" aria-label="Wikileaks (95 éléments)">Wikileaks</a>
<a href="https://mirastnews.net/tag/yemen/" class="tag-cloud-link tag-link-61496 tag-link-position-75" style="font-size: 8.8588957055215pt;" aria-label="Yémen (110 éléments)">Yémen</a></div></div>			<div id="atatags-1122058753-5f9bbb80161b6"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-1122058753-5f9bbb80161b6',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="media_gallery-7" class="footer-widget footer-1 widget_media_gallery"><h6 class="footer-widget-title">MIRASTNEWS</h6><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="620" data-carousel-extra='{&quot;blog_id&quot;:112205875,&quot;permalink&quot;:&quot;https:\/\/mirastnews.net\/2020\/10\/29\/lepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison\/&quot;,&quot;likes_blog_id&quot;:112205875}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 620px; height: 506px;" data-original-width="620" data-original-height="506" > <div class="gallery-group images-1" style="width: 620px; height: 506px;" data-original-width="620" data-original-height="506" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://mirastnewscom.files.wordpress.com/2016/06/cropped-cropped-original-logos_2016_jun_1181-57530a1059770-e1465922562629.jpg" border="0" itemprop="url"> <meta itemprop="width" content="616"> <meta itemprop="height" content="502"> <img data-attachment-id="185" data-orig-file="https://mirastnewscom.files.wordpress.com/2016/06/cropped-cropped-original-logos_2016_jun_1181-57530a1059770-e1465922562629.jpg" data-orig-size="340,277" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-original-logos_2016_jun_1181-57530a1059770-e1465922562629.jpg" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2016/06/cropped-cropped-original-logos_2016_jun_1181-57530a1059770-e1465922562629.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2016/06/cropped-cropped-original-logos_2016_jun_1181-57530a1059770-e1465922562629.jpg?w=340" src="https://mirastnewscom.files.wordpress.com/2016/06/cropped-cropped-original-logos_2016_jun_1181-57530a1059770-e1465922562629.jpg?w=616&#038;h=502" width="616" height="502" data-original-width="616" data-original-height="502" itemprop="http://schema.org/image" title="cropped-cropped-original-logos_2016_jun_1181-57530a1059770-e1465922562629.jpg" alt="cropped-cropped-original-logos_2016_jun_1181-57530a1059770-e1465922562629.jpg" style="width: 616px; height: 502px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></div><div id="rss-3" class="footer-widget footer-1 widget_rss"><h6 class="footer-widget-title"><a class="rsswidget" href="https://mirastnews.net/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://mirastnews.net" title="Informations capitales, stratégiques et véridiques">Flux RSS</a></h6><ul><li><a class='rsswidget' href='https://mirastnews.net/2020/10/30/davantage-de-reinfections-du-sras-cov-2-signalees-mais-un-evenement-encore-rare/' title='Des cas répétés de COVID-19 pourraient offrir des indices sur l’immunité des gens contre le nouveau coronavirus et sur la manière de se vacciner contre celui-ci. Au moins 285 personnes au Mexique semblent avoir contracté le nouveau coronavirus à deux reprises, selon une prépublication publiée le 18 octobre sur medRxiv. L’étude, qui n’a pas encore fait l’obje [&hellip;]'>Davantage de réinfections du SRAS-CoV-2 signalées, mais un événement encore rare</a></li></ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="archives-7" class="footer-widget footer-2 widget_archive"><h6 class="footer-widget-title">Archives</h6>
			<ul>
					<li><a href='https://mirastnews.net/2020/10/'>octobre 2020</a></li>
	<li><a href='https://mirastnews.net/2020/09/'>septembre 2020</a></li>
	<li><a href='https://mirastnews.net/2020/08/'>août 2020</a></li>
	<li><a href='https://mirastnews.net/2020/07/'>juillet 2020</a></li>
	<li><a href='https://mirastnews.net/2020/06/'>juin 2020</a></li>
	<li><a href='https://mirastnews.net/2020/05/'>mai 2020</a></li>
	<li><a href='https://mirastnews.net/2020/04/'>avril 2020</a></li>
	<li><a href='https://mirastnews.net/2020/03/'>mars 2020</a></li>
	<li><a href='https://mirastnews.net/2020/02/'>février 2020</a></li>
	<li><a href='https://mirastnews.net/2020/01/'>janvier 2020</a></li>
	<li><a href='https://mirastnews.net/2019/12/'>décembre 2019</a></li>
	<li><a href='https://mirastnews.net/2019/11/'>novembre 2019</a></li>
	<li><a href='https://mirastnews.net/2019/10/'>octobre 2019</a></li>
	<li><a href='https://mirastnews.net/2019/09/'>septembre 2019</a></li>
	<li><a href='https://mirastnews.net/2019/08/'>août 2019</a></li>
	<li><a href='https://mirastnews.net/2019/07/'>juillet 2019</a></li>
	<li><a href='https://mirastnews.net/2019/06/'>juin 2019</a></li>
	<li><a href='https://mirastnews.net/2019/05/'>mai 2019</a></li>
	<li><a href='https://mirastnews.net/2019/04/'>avril 2019</a></li>
	<li><a href='https://mirastnews.net/2019/03/'>mars 2019</a></li>
	<li><a href='https://mirastnews.net/2019/02/'>février 2019</a></li>
	<li><a href='https://mirastnews.net/2019/01/'>janvier 2019</a></li>
	<li><a href='https://mirastnews.net/2018/12/'>décembre 2018</a></li>
	<li><a href='https://mirastnews.net/2018/11/'>novembre 2018</a></li>
	<li><a href='https://mirastnews.net/2018/10/'>octobre 2018</a></li>
	<li><a href='https://mirastnews.net/2018/09/'>septembre 2018</a></li>
	<li><a href='https://mirastnews.net/2018/08/'>août 2018</a></li>
	<li><a href='https://mirastnews.net/2018/07/'>juillet 2018</a></li>
	<li><a href='https://mirastnews.net/2018/06/'>juin 2018</a></li>
	<li><a href='https://mirastnews.net/2018/05/'>mai 2018</a></li>
	<li><a href='https://mirastnews.net/2018/04/'>avril 2018</a></li>
	<li><a href='https://mirastnews.net/2018/03/'>mars 2018</a></li>
	<li><a href='https://mirastnews.net/2018/02/'>février 2018</a></li>
	<li><a href='https://mirastnews.net/2018/01/'>janvier 2018</a></li>
	<li><a href='https://mirastnews.net/2017/12/'>décembre 2017</a></li>
	<li><a href='https://mirastnews.net/2017/11/'>novembre 2017</a></li>
	<li><a href='https://mirastnews.net/2017/10/'>octobre 2017</a></li>
	<li><a href='https://mirastnews.net/2017/09/'>septembre 2017</a></li>
	<li><a href='https://mirastnews.net/2017/08/'>août 2017</a></li>
	<li><a href='https://mirastnews.net/2017/07/'>juillet 2017</a></li>
	<li><a href='https://mirastnews.net/2017/06/'>juin 2017</a></li>
	<li><a href='https://mirastnews.net/2017/05/'>mai 2017</a></li>
	<li><a href='https://mirastnews.net/2017/04/'>avril 2017</a></li>
	<li><a href='https://mirastnews.net/2017/03/'>mars 2017</a></li>
	<li><a href='https://mirastnews.net/2017/02/'>février 2017</a></li>
	<li><a href='https://mirastnews.net/2017/01/'>janvier 2017</a></li>
	<li><a href='https://mirastnews.net/2016/12/'>décembre 2016</a></li>
	<li><a href='https://mirastnews.net/2016/11/'>novembre 2016</a></li>
	<li><a href='https://mirastnews.net/2016/10/'>octobre 2016</a></li>
	<li><a href='https://mirastnews.net/2016/09/'>septembre 2016</a></li>
	<li><a href='https://mirastnews.net/2016/08/'>août 2016</a></li>
	<li><a href='https://mirastnews.net/2016/07/'>juillet 2016</a></li>
	<li><a href='https://mirastnews.net/2016/06/'>juin 2016</a></li>
			</ul>

			</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="mh_custom_posts-34" class="footer-widget footer-3 mh_custom_posts"><h6 class="footer-widget-title">Articles récents</h6>        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://mirastnews.net/2020/10/30/davantage-de-reinfections-du-sras-cov-2-signalees-mais-un-evenement-encore-rare/" title="Davantage de réinfections du SRAS-CoV-2 signalées, mais un événement encore&nbsp;rare">Davantage de réinfections du SRAS-CoV-2 signalées, mais un événement encore&nbsp;rare</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://mirastnews.net/2020/10/29/lepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison/" title="L’épidémie sans fin: la stratégie de Macron pour éviter la mise en accusation et le procès pour haute&nbsp;trahison">L’épidémie sans fin: la stratégie de Macron pour éviter la mise en accusation et le procès pour haute&nbsp;trahison</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://mirastnews.net/2020/10/29/le-senateur-loeffler-presente-un-projet-de-loi-pour-mettre-fin-a-la-censure-anti-americaine-et-anti-democratique-de-big-tech/" title="Le sénateur Loeffler présente un projet de loi pour mettre fin à la censure «anti-Américaine et anti-démocratique» de Big&nbsp;Tech">Le sénateur Loeffler présente un projet de loi pour mettre fin à la censure «anti-Américaine et anti-démocratique» de Big&nbsp;Tech</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://mirastnews.net/2020/10/29/photos-les-rebelles-du-sahara-occidental-obtiennent-le-passage-de-la-frontiere-exigent-la-mission-de-lonu-pour-les-droits-de-lhomme/" title="Photos: Les rebelles du Sahara occidental obtiennent le passage de la frontière, exigent la mission de l&rsquo;ONU pour les droits de&nbsp;l&rsquo;homme">Photos: Les rebelles du Sahara occidental obtiennent le passage de la frontière, exigent la mission de l&rsquo;ONU pour les droits de&nbsp;l&rsquo;homme</a></p>
									</div>
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="https://mirastnews.net/2020/10/29/microsoft-multiplie-ses-benefices-millionnaires-grace-au-coronavirus/" title="Microsoft multiplie ses bénéfices millionnaires grâce au&nbsp;coronavirus">Microsoft multiplie ses bénéfices millionnaires grâce au&nbsp;coronavirus</a></p>
									</div>
			</li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="recent-comments-7" class="footer-widget footer-4 widget_recent_comments"><h6 class="footer-widget-title">Commentaires récents</h6>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Photos: Les rebelles du Sahara occidental obtiennent le passage de la frontière, exigent la mission de l’ ONU pour les droits de l’homme | Boycott" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://boycottworld.wordpress.com/2020/10/29/photos-les-rebelles-du-sahara-occidental-obtiennent-le-passage-de-la-frontiere-exigent-la-mission-de-l-onu-pour-les-droits-de-lhomme/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/942e601057fdd443d43063fc35dd549c?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://boycottworld.wordpress.com/2020/10/29/photos-les-rebelles-du-sahara-occidental-obtiennent-le-passage-de-la-frontiere-exigent-la-mission-de-l-onu-pour-les-droits-de-lhomme/" rel="nofollow">Photos: Les rebelles&hellip;</a> dans <a href="https://mirastnews.net/2020/10/29/photos-les-rebelles-du-sahara-occidental-obtiennent-le-passage-de-la-frontiere-exigent-la-mission-de-lonu-pour-les-droits-de-lhomme/comment-page-1/#comment-7538">Photos: Les rebelles du Sahara&hellip;</a></td></tr><tr><td title="Les 5 principales raisons de NE PAS se faire vacciner contre la grippe | Raimanet" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raimanet.wordpress.com/2020/10/27/les-5-principales-raisons-de-ne-pas-se-faire-vacciner-contre-la-grippe/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/f664b43c2068afb9f2002fc1ef70b3f7?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raimanet.wordpress.com/2020/10/27/les-5-principales-raisons-de-ne-pas-se-faire-vacciner-contre-la-grippe/" rel="nofollow">Les 5 principales ra&hellip;</a> dans <a href="https://mirastnews.net/2020/10/27/les-5-principales-raisons-de-ne-pas-se-faire-vacciner-contre-la-grippe/comment-page-1/#comment-7532">Les 5 principales raisons de N&hellip;</a></td></tr>				</table>
				</div><div id="mh_nip-20" class="footer-widget footer-4 mh_nip"><h6 class="footer-widget-title">L&rsquo;actualité en images</h6>        <ul class="nip-widget clearfix">			<li class="nip-thumb"><a href="https://mirastnews.net/2020/10/30/davantage-de-reinfections-du-sras-cov-2-signalees-mais-un-evenement-encore-rare/" title="Davantage de réinfections du SRAS-CoV-2 signalées, mais un événement encore&nbsp;rare"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2020/06/covid_19_man_made.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2020/06/covid_19_man_made.jpg?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2020/06/covid_19_man_made.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="87683" data-permalink="https://mirastnews.net/2020/06/27/preuve-irrefutable-que-le-sras-cov-2-a-ete-cree-par-lhomme/covid_19_man_made/" data-orig-file="https://mirastnewscom.files.wordpress.com/2020/06/covid_19_man_made.jpg" data-orig-size="520,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid_19_man_made" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2020/06/covid_19_man_made.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2020/06/covid_19_man_made.jpg?w=520" /></a></li>			<li class="nip-thumb"><a href="https://mirastnews.net/2020/10/29/lepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison/" title="L’épidémie sans fin: la stratégie de Macron pour éviter la mise en accusation et le procès pour haute&nbsp;trahison"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2019/07/5d1b43a309fac261708b4567.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2019/07/5d1b43a309fac261708b4567.jpg?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2019/07/5d1b43a309fac261708b4567.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="74286" data-permalink="https://mirastnews.net/2019/07/02/rapine-sur-le-peuple-francais-35-en-six-mois-les-milliardaires-francais-senrichissent-plus-vite-que-les-autres/5d1b43a309fac261708b4567/" data-orig-file="https://mirastnewscom.files.wordpress.com/2019/07/5d1b43a309fac261708b4567.jpg" data-orig-size="790,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5d1b43a309fac261708b4567" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2019/07/5d1b43a309fac261708b4567.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2019/07/5d1b43a309fac261708b4567.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://mirastnews.net/2020/10/29/le-senateur-loeffler-presente-un-projet-de-loi-pour-mettre-fin-a-la-censure-anti-americaine-et-anti-democratique-de-big-tech/" title="Le sénateur Loeffler présente un projet de loi pour mettre fin à la censure «anti-Américaine et anti-démocratique» de Big&nbsp;Tech"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2020/08/facebook-censorship.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2020/08/facebook-censorship.jpg?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2020/08/facebook-censorship.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="88993" data-permalink="https://mirastnews.net/2020/08/02/les-big-tech-veillent-a-ce-que-les-gens-nentendent-pas-parler-des-inconvenients-mortels-des-vaccins/facebook-censorship/" data-orig-file="https://mirastnewscom.files.wordpress.com/2020/08/facebook-censorship.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="facebook-censorship" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2020/08/facebook-censorship.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2020/08/facebook-censorship.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://mirastnews.net/2020/10/29/photos-les-rebelles-du-sahara-occidental-obtiennent-le-passage-de-la-frontiere-exigent-la-mission-de-lonu-pour-les-droits-de-lhomme/" title="Photos: Les rebelles du Sahara occidental obtiennent le passage de la frontière, exigent la mission de l&rsquo;ONU pour les droits de&nbsp;l&rsquo;homme"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2020/07/world-1303628_960_720.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2020/07/world-1303628_960_720.png?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2020/07/world-1303628_960_720.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="88862" data-permalink="https://mirastnews.net/2020/07/28/zoom-afrique-du-28-juillet-2020/world-1303628_960_720/" data-orig-file="https://mirastnewscom.files.wordpress.com/2020/07/world-1303628_960_720.png" data-orig-size="720,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="world-1303628_960_720" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2020/07/world-1303628_960_720.png?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2020/07/world-1303628_960_720.png?w=620" /></a></li>			<li class="nip-thumb"><a href="https://mirastnews.net/2020/10/29/microsoft-multiplie-ses-benefices-millionnaires-grace-au-coronavirus/" title="Microsoft multiplie ses bénéfices millionnaires grâce au&nbsp;coronavirus"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2020/08/editorial-use-bill-gates-visual-studio-conference.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2020/08/editorial-use-bill-gates-visual-studio-conference.jpg?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2020/08/editorial-use-bill-gates-visual-studio-conference.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="89567" data-permalink="https://mirastnews.net/2020/08/18/linde-va-lancer-une-carte-de-sante-numerique-obligatoire-basee-sur-un-concept-developpe-par-bill-gates/editorial-use-bill-gates-visual-studio-conference/" data-orig-file="https://mirastnewscom.files.wordpress.com/2020/08/editorial-use-bill-gates-visual-studio-conference.jpg" data-orig-size="1200,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="editorial-use-bill-gates-visual-studio-conference" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2020/08/editorial-use-bill-gates-visual-studio-conference.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2020/08/editorial-use-bill-gates-visual-studio-conference.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://mirastnews.net/2020/10/28/covid-est-une-couverture-pour-le-suivi-des-personnes-comme-le-betail/" title="COVID est une couverture pour le suivi des personnes comme le&nbsp;bétail"><img width="70" height="53" src="https://mirastnewscom.files.wordpress.com/2020/07/27b0f-illgates.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" loading="lazy" srcset="https://mirastnewscom.files.wordpress.com/2020/07/27b0f-illgates.jpg?w=70&amp;h=53&amp;crop=1 70w, https://mirastnewscom.files.wordpress.com/2020/07/27b0f-illgates.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="88440" data-permalink="https://mirastnews.net/2020/07/17/un-laboratoire-des-etats-unis-damerique-sur-les-armes-biologiques-avec-des-liens-avec-la-fondation-bill-et-melinda-gates-au-coeur-de-lepidemie-debola/illgates/" data-orig-file="https://mirastnewscom.files.wordpress.com/2020/07/27b0f-illgates.jpg" data-orig-size="320,213" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="illgates" data-image-description="" data-medium-file="https://mirastnewscom.files.wordpress.com/2020/07/27b0f-illgates.jpg?w=300" data-large-file="https://mirastnewscom.files.wordpress.com/2020/07/27b0f-illgates.jpg?w=320" /></a></li>        </ul></div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright © 2016 | MIRASTNEWS	
	<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
	
	</p>
</div>
</div>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202044y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/mirastnewscom.wordpress.com\/public.api\/connect\/?action=request&domain=mirastnews.net","logoutURL":"https:\/\/mirastnewscom.wordpress.com\/wp-login.php?action=logout&_wpnonce=892f86a774","homeURL":"https:\/\/mirastnews.net\/","postID":"92993","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="112205875" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://mirastnews.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="MIRASTNEWS" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8aface62ee" /><input type="hidden" name="_wp_http_referer" value="/2020/10/29/lepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mirastnews.net\/2020\/10\/29\/lepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison\/":92993};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/mirastnews.net\/wp-admin\/admin-ajax.php","nonce":"56b2492cd5","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mirastnewscom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmirastnews.net%2F2020%2F10%2F29%2Flepidemie-sans-fin-la-strategie-de-macron-pour-eviter-la-mise-en-accusation-et-le-proces-pour-haute-trahison%2F","blog_id":"112205875","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=112205875&v=wpcom&tz=1&user_id=0&subd=mirastnewscom","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkt1OwzAMhV+I1GMTQ1wgHgWljde5zR+xszKenlSjQDcUlIskx/5yktgwRdUFL+gFBgaDJ+owvjcD38E6FAOLQ2bd4x/R4S1jOn9NDfkT4fRv2oASdTeqhEwfN6e6rKLNPXkGSyMyFCjjUXtjMVWSu+BckdQFGma6BZ4o1hxuoJVwDf5QrQ3dyLBtygBDLBf2Ihe4P0obvr+TfGezWRskjPbcOPKV201kehQGzCUaRkJl9QSCLloteKVXztGm+KhWJ3CaBVNZKUmlBDcv/P01OoXMaGEp1yLUjEZih6J2zQZey6vhEJKr5AtZNKrX1s7tsdpVqLkl1cFqSsBHncj3y1ygF/d8v9/sHrf7p4f98Al7dRXW'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112205875','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'112205875','v':'wpcom','tz':'1','user_id':'0','post':'92993','subd':'mirastnewscom'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRRb0FMZ343XWprQVdnYTZhP0p4PS5LbWMwP3hBSnZUWS14Z2gmUndxYz1+LUNSRGFldjcyUnJPeFl0T21hVFg2azglZzhELVgwUy1yXXF4TnBLdU1LaS4ydHMmYjh4bD9DVzlSSC9nYWROSi1CM0VWcFpCTnVCREs/VDlmJk5GZ09xW2RqL0dzJjIrNzk3d3Y4P25KOUZIciVMNTJ3alRkNVM2TiV4T2s4fHo4RExVYkJqZCw1YU84cE5QZG05WV9xVWllcCZCSjA1PzlvX0JYdmRfV1ttX20wNSZ5eGVVQk9ITHRRRT1bUGxdLmJxfEQ4YUdFLi89YV1nY1I='}]);
_stq.push([ 'clickTrackerInit', '112205875', '92993' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>